Aller au contenu
michelleaf2.0

Appel SOS ecall sans raison apparente

Messages recommandés

Bonjour,

Ce matin en démarrant j ai enclenché la marche arrière pour quitter une place de parking en bord de rue et l'appel s'est déclenché. Une personne me demande alors si je viens de faire un accident. Je lui dis que non et demande la raison de l'appel. Il me dit que la voiture passe un appel auto en cas de problème.  J'ai fait le tour de la voiture, pas d'impact visible. Il me dit que ça peut aussi venir d'un problème batterie. Il n y a pas de voyant qui m indique un problème dans le tableau de bord.

Je constate qu'une petite lumière rouge est allumée au plafonnier (bouton SOS). Comme je n y avait pas fait vraiment attention avant, avez vous aussi cette lumière rouge en permanence?

C'est le kona 2020 avec bluelink.

 

Merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai vérifié sur mon Kona (2020) et pas de lumière rouge allumée, contact mis ou pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

Au démarrage suivant la lumière rouge s'est éteinte. 

 

Ce soir, j'ai bien un pb de batterie auxiliaire, message dans l ordinateur de bord et sur l application il y avait marqué  en rouge "avertissement", j ai roulé 20 km, il y avait marqué attention en orange, puis après 45 km à  nouveau normal en vert.

Pourtant j' ai surveillé la consommation sur l écran de la voiture et 0,00 kWh sont passés vers la batterie 12V (entretien batterie).

J'ai du mal à comprendre!

20200912_195336.jpg

Modifié par michelleaf2.0

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, michelleaf2.0 a dit :

Pourtant j' ai surveillé la consommation sur l écran de la voiture et 0,00 kWh sont passés vers la batterie 12V (entretien batterie).

Bonjour,

Pour info la consommation dans la rubrique "Entretien batterie" ne concerne pas la batterie 12V mais la batterie principale. Il s'agit de l'énergie dépensée pour réchauffer la batterie quand le "Mode hiver" est enclenché et qu'il fait froid.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour cette information, ça me  rassure. À part la lumière à l'avant de la calandre, comment savoir si la batterie principale recharge la batterie 12V?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le KONA ... pas idée.

 

Mais j'ai eu une batterie 12 V défaillante ou une recharge défaillante avec ma Smart ForFour.

Aucune mention au Tableau de Bord de l'état de charge de la 12 V.

J'ai dû prendre le testeur à main pour voir que ma batterie 12 V était à 11 volts ! !

 

Résultat : comme tous les périphériques, notamment ABS-ESP sont des sous ensembles qui travaillent en 12 V, à 11 volts le compteur affichait " défaillance du système de freinage". Ça fout la frousse pour commencer à rouler.

 

La logique de recharge doit être la même : tu recharge ta Batterie principale en 400 V.

Ensuite la Batterie principale en 400 V qui alimente la 12 V ou lors de la recharge une dérivation est faite vers la 12 V ? Là, pas idée.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, SAABFOREVER a dit :

Pour le KONA ... pas idée.

 

Mais j'ai eu une batterie 12 V défaillante ou une recharge défaillante avec ma Smart ForFour.

Aucune mention au Tableau de Bord de l'état de charge de la 12 V.

J'ai dû prendre le testeur à main pour voir que ma batterie 12 V était à 11 volts ! !

 

Résultat : comme tous les périphériques, notamment ABS-ESP sont des sous ensembles qui travaillent en 12 V, à 11 volts le compteur affichait " défaillance du système de freinage". Ça fout la frousse pour commencer à rouler.

 

La logique de recharge doit être la même : tu recharge ta Batterie principale en 400 V.

Ensuite la Batterie principale en 400 V qui alimente la 12 V ou lors de la recharge une dérivation est faite vers la 12 V ? Là, pas idée.

Voilà panne batterie ce soir. Juste encore l impulsion pour ouvrir les portes et donc le capot. Heureusement je suis chez moi pour pouvoir la recharger. La tension était de 7,4V. Avertissement en rouge pour la batterie noté dans l application.

Toutes les leds sélecteur de vitesse allumées!

J'espère qu'elle va charger.

Un retour sur ce problème ? Je crois qu'il est connu. Quelles sont les préconisations ?

Screenshot_20200913-172638_Bluelink.jpg

20200913_173212.jpg

20200913_173358.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

En tout cas, la même panne que sur ma Smart : recharge de la Batterie 12 V non opérante ou Batterie 12 V défaillante ! Résultat la voiture se met en sécurité : normal, les feux et l'ABS-ESP vont cesser de fonctionner.

 

Voiture reprise par Smart avant que j'ai une réponse technique sur ce problème.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...