Aller au contenu
fremont14

Forum • Active more Display affiche le mode thermique

Messages recommandés

Bonjour,

 

je souhaiterais partager un petit bug auquel je suis confronté de temps en temps . Lorsque je démarre la Egolf, l'écran de mon tableau de bord s'affiche en mode thermique avec :

la température de l'huile, la jauge à essence , la consommation d'essence ....

Bon tout est à zéro mais du coup je n'ai plus l'autonomie de ma batterie. J'ai beau stopper et redémarrer (avec le bouton dédié) cela ne change rien.

Le seul moyen de retrouver le mode électrique sur l'écran est d'éteindre la voiture sur 5 min et de la redémarrer .

 

avez vous noté le même problème?

 

Cordialement,

Eric F.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×