Aller au contenu
Ganidan

Forum • À l'AI>IDE! Nouvelle propriétaire d'une Kia Soull 2017....

Messages recommandés

Depuis le 24 oct 2017 ( d'une Kia Soul Titanium neuve) j'étais très heureuse jusqu'à ..... ce matin dimanche 9h00.

En effet j'avais un rendez-vous important et je n'ai pas pu m'y rendre. La voiture démarre mais elle refuse de bouger!

Pourtant elle est chargé à 100%!!! J'ai fait le tour de ce que je peux faire: allume. éteint, remet le chargeur...à plusieurs reprises... enlève le frein....rien n'y fait. Le seul voyant qui reste allumé est celui de la batterie 12 volt ( enfin j'imagine?) pcq lorsque je démarre, le système démontre que la charge est à 100% et j'ai 151 km d'autonomie!!!!!

Que faire? Quelqu'un a une solution?

C'est dimanche et le concessionnaire est fermé, évidemment!

 

Merci! Danigan

 

ps ma confiance vient d'en prendre un bon coup!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, et bienvenue.

 

Sais-tu que l'assistance Kia est gratuite hein ? et qu'elle répond 24/24

 

Sinon, si tu veux mon avis : est-ce que tu as bien mis le levier de vitesse en position P avant de démarrer ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et bienvenue sur le forum.

 

A tout hasard ce serait pas à nouveau un problème de batterie 12V trop faible?

Partager ce message


Lien à poster
Partager sur d’autres sites

Possible mais.... la voiture n'a pas 1 mois d'usure....et tous les lumières et phares s'allument normalement!!!!! Je ne sais pas quoi faire d'autre que d'appeler le concessionnaire demain matin, le véhicule est sous garantie alors...ils s'en occuperont! Mais je viens de perdre une belle journée de congé! et demain aussi fort probablement! Merci de votre aide!

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as du arracher le contact/liaison électrique de la pédale de frein.

 

sans ce contact (à double-contact), tu ne peux pas démarrer (tu reste en mode ACC, voyant rouge sur ON/OFF/POWER, lumières et GPS fonctionnels).

 

y'avait un cas sur le forum.

ce contact est testable par la Torque PRO d'ailleurs ... pour bien vérifier qu'il fonctionne même en mode ACC.

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement dans ce cas là, sur d'autres voiture, si on appui pas sur la pédale de frein; en appuyant une deuxième fois sur "start", on démarre la voiture (1er appui = accessoire; 2eme appui = démarrage; 3eme appui = off).

Partager ce message


Lien à poster
Partager sur d’autres sites

sur le soul, comme sur tous les VE que j'ai testé, il faut bien appuyer sur le frein pour démarrer (mode "ready").

 

1 appuie, > mode accessoire, 2 appuies > allumage mais non "ready" donc on a accès à toutes les fonctions sauf rouler, 3 appuies > off.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×