Aller au contenu

ivarius

Membre
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. ivarius

    Cubic Telecom / Hotspot

    Je n'ai pas non plus de menu wifi en 0564.
  2. ivarius

    ID3 dispo de suite??

    Perso le mien n'a pas de problème d'objectifs, pour autant j'ai pu avoir en quelques jours une Life immatriculée en stock. Prise en LLD sur la base de 28000€ bonus écologique déduit. Il y a du stock du aux immatriculations avant le 31/12 pour leur permettre d'équilibrer leur bilan carbone. Par contre assez peu de Life, quelques Business (qu'on m'a proposée à 31000€) et aussi des versions plus chères type 1st Max.
  3. Bon toujours pas moyen d'afficher le QR Code. Chez VW ils ne comprennent pas ce que je leur raconte, ils confondent le mode transport avec le statut administratif qui permet de déclarer le véhicule livré. Si ma sim n'est pas activée (ce qui est probable), il y a quand même deux choses que je trouve étrange : J'ai bien le globe blanc à coté de la 4G et d'ailleurs si la réception est insuffisante la voiture m'indique qu'aucune connexion internet n'est disponible pour le moment. A chaque fois que j'ai tenté une réinitialisation elle est allée jusqu'au bout sans problème (malgré une seule barre de 4g) contrairement à certains ici.
  4. Quelqu'un sait si le passage en 2.0 est obligatoire avant la 2.1 ou si une MAJ est possible directement vers la 2.1 (depuis 0564) ? Parce que tant qu'à faire, sauf panne d'ici là, je préfère attendre 1 ou 2 mois pour avoir directement le dernière MAJ.
  5. Ah c'est sans doute ça. J'ai essayé d'activer le chauffage stationnaire pendant la charge et un message s'est affiché sur le TDB mais trop rapide pour que je puisse le lire. J'ai laissé tombé mais c'est sans doute ce qui a arrêté la charge. Merci pour la piste !
  6. J'ai lancé une charge avec le CRO hier, tout se passait bien jusqu'ici et en voulant prendre la voiture elle affiche ce message : Impossible de charger complètement le véhicule, veuillez consulter le manuel de bord De plus le voyant au niveau de la prise était passé de vert clignotant à rouge. Quelqu'un a déjà rencontré ce problème ?
  7. Super merci. D'après un forum allemand il s'agit du "Nadin". A priori ça correspond à ça : https://dealerportal.vw-group.com/login/login_fr.html Je vais essayer de les motiver
  8. Tu en sais plus sur le logiciel qui leur permet de modifier le statut ? Parce que comme je te l'ai dit ils sont vraiment à la ramasse et le chef d'atelier n'est pas le plus sympa que je connaisse. Tu sais si c'est un logiciel atelier ou commercial ?
  9. Merci pour ta réponse. Alors dans l'ordre : il s'agit d'une voiture de showroom qui était déjà immatriculée, penses-tu que le statut peut être resté "non livré" quand même ? Elle vient d'une petite concession, il ne sont pas super au courant... Le chef d'atelier croit que les mises à jours se font en OTA y compris pour la 2.0 et la 2.1 si j'ai bien compris les différentes infos, mon bouton SOS est ok (il est rouge avec le voyant vert fixe) niveau mise à jour GPS, quelle devrait être la version actuellement ?
  10. Oui tous les reset effectués ont aboutis sans erreur et le GPS à l'air de fonctionner correctement.
  11. Bonjour à tous, J'essaie en vain de connecter mon ID 3 à weconnect, sans succès, toujours le message d'erreur qui m'empêche de générer le QR code. J'ai suivi différents conseil : réglages d'usine du véhiucle, retrait des fusibles 19 et 20 pour réinitialiser le module 4g... J'essaie de suivre la procédure de @ChrisDWGHLS mais je ne peux pas supprimer le véhicule depuis le portail étant donné que weconnect n'est toujours pas activé Si j'essaie de supprimer le véhicule en utilisant la corbeille, j'obtiens systématiquement ce message d'erreur : Le véhicule n’a malheureusement pas pu être supprimé. Veuillez réessayer ultérieurement. Est-ce que quelqu'un aurait une idée ?
  12. Bonjour à tous, Je suis en train de faire ma première charge sur un prise 8A avec le CRO VW (en attendant de me décider pour une wallbox). Sur le moniteur de charge, je constate que c'est très variable, ça passe de 2km/h à 7km/h. Est-ce normal ? Désolé si la réponse a déjà été apportée, je n'ai pas trouvé...
  13. Bonjour à tous, J'ai pris possession d'une Id.3 Life Bleu Denim vendredi donc je suis encore en phase de découverte sur les routes de Lorraine. J'ai déjà consulté pas mal de sujets sur le forum, c'est super pour avoir des infos avant/après livraison du véhicule. Bien qu'en version 564 pour le moment tout va bien à l'exception de la connexion Weconnect impossible, je vais donc aller poster sur le fil dédié.


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...