Aller au contenu

kort3z

Membre
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

  1. Salut ! Même email pour moi, et même frustration à la fin. Je ne sais pas si c'est un bug, ou si ça arrive pour les e-208, on ne peut rien faire d'autre que attendre...
  2. Juste pour tenir le fil informé, j'ai eu le même soucis, j'ai pris livraison de mon e-208 GT Jaune Faro avec chargeur 11Kw mi-Octobre. Je l'ai déplacée en milieu de semaine, j'ai eu ce voyant des le démarrage mais elle avançait quand même, avec peu de puissance, comme un mode dégradé. Après un redémarrage, je n'ai plus eu de problèmes, j'ai fais 2 trajets depuis, sans soucis….
  3. Bonjour à tous ! Moi c'est Kortez, 28 ans, ingénieur informatique et futur possesseur d'une Peugeot e-208 livrée en Août 2020 (si tout va bien) ! Je lis le forum depuis un moment, il est maintenant temps de partager avec vous !


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...