Aller au contenu

guigui0001

Membre
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

guigui0001's Achievements

  1. Salut à tous, désolé pour le doublon car j'imagine que c'est déjà arrivé à d'autres mais pas moyen de retrouver la combine : Ma voiture a installé la .40 aujourd'hui (avec succès apparemment car j'ai Tidal, les points d'étapes, etc.) mais elle est en cours de téléchargement de cette même version et est coincée à 50% (du coup ne se met pas en veille). Que faire dans ce cas ? J'ai tenté le hard reboot évidemment. Merci d'avance !
  2. Hello, personnellement je ne comprends pas le panneau comme ça. Pour moi : N'importe quelle voiture (y compris thermique) a le droit de se garer sur les places de ce superchargeur entre 23h et 6h s'ils sont clients de l'hôtel. En dehors de ces plages, c'est la fourrière.
  3. Salut à tous, L'auteur du sujet a décrit des problèmes avec L'AP avant qu'il n'ait un essai de l'EAP, sans qu'une mise à jour n'ait visiblement eu lieu pour expliquer ce changement de comportement de l'autopilot. Une "manipulation" de tesla pour inciter à prendre L'EAP me semble donc hautement improbable, je penche aussi comme certains pour un problème de caméra (saleté ?) Pour ma part je trouve l'autopilot très utile et efficace, du moment qu'on l'utilise de manière appropriée. Il est efficace sur les départementales, dans les bouchons, sur les autoroutes,... Mais il faut connaître ses limites et le désenclencher dans certaines situations (virage serré, ville, situation qui semble complexe à gérer etc.) En l'utilisant de cette manière, sur des trajets d'une centaine de km je peux l'utiliser la moitié du trajet sans avoir à intervenir et c'est très relaxant.
  4. Bonsoir cinocks, J'avais le même problème que toi, et je pensais également au début à un problème de câble T2. En fait, il n'en est rien : il faut juste enfoncer davantage le câble T2 côté borne (plus qu'on ne le ferait "naturellement"). Le logo tesla blanc disparaît parce qu'en fait comme le câble est mal connecté à la borne (câble pas assez poussé dans le connecteur), la voiture ne reçoit pas le jus. J'espère que cette solution fonctionnera aussi pour toi ! Bonne soirée
  5. Hello, guigui0001, heureux propriétaire d'une tesla model3 LR en Isère. Bonne soirée à tous,


×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.