Aller au contenu

Niro19

Membres
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral
  1. je regarderai à la prochaine occaz car c'est seulement sur borne publique. Le jeu sinon n'est pas énorme mais je suis un peu maniaque parfois... d'un point de vu contact je ne pense pas qu il y ai réellement de problème car c'est l ensemble fiche mâle(cable) et fiche femelle(voiture) solidarisé qui prend un peu de jeu, et pas l un vis à vis de l’autre. C' était plutôt sur la façon dont est fixé la fiche femelle sur la voiture et sa résistance que je me questionné.
  2. Bonsoir je me suis mal exprimé, la prise verrouille sans aucun problème, c'est juste au niveau de enfichage, même lorsque je recharge a la maison, on peut, en attrapant la prise branché coté voiture et en la dirigeant à la main avoir un léger jeu a droite comme a gauche, et aussi dans une moindre mesure vers le haut et le bas... Ca c'est en la dirigeant à la main mais quand je la charge avec le chargeur dédié kia phev (beaucoup moi lourd et moins rigide que le cable type 2) le cable reste bien droit sans donner de jeu à la fiche femelle sur la voiture, or quand j'ai branché avec le gros câble, la rigidité et le poids font que la fiche prend un peu de jeu en direction de la borne et reste dans cette position. (c'est l'ensemble fiche mâle du cable et fiche femelle de la voiture qui prend du jeu et pas le cable qui prend du jeu sur la fiche femelle de la voiture) Peut être est ce tout simplement un jeu prévu d'origine permettant une légère souplesse? ou si le câble reste ainsi longtemps je risque d abimer la fiche femelle de la voiture?
  3. j'en profite vu que vous êtes en full EV, j 'ai investi dans un câble Type2-type2 afin de rouler plus en full EV sur mon PHEV (recharge sur petite borne gratuite en ville notamment). j'ai anticipé et suis tombé sur une bonne occaz donc j'ai un cable triphasé en 32A. je m'y attendais mais il est vraiment lourd, je l'ai testé seulement une fois à réception et lors de mon essai j'ai trouvé que le câble (un peu éloigné de la borne) tirait beaucoup sur la prise coté voiture ce qui donne un jeu a la prise (celle qui reçoit le câble coté voiture). Est ce normal? ce jeu ne risque-t-il pas d'abimer la prise coté voiture ou cela est prévu pour?
  4. Bonsoir, Oui en effet c est un phev d'il y a 3mois. J'ai bien l'uvo et kia live mais je ne sais pas si tout est déjà actifs... en fait j'ai les applis et la réception 4g LTE (celle qui ne fonctionnait plus) mais je n'ai pas encore eu le temps de me plonger la dedans...
  5. Bonsoir, En effet, un câble type 2 est difficile a rentabiliser... enfin selon les utilisations et trajets de chacun cela peut être plus ou moins rapide... je viens d'en acheter un sur un site de seconde mains et je pense le rentabiliser en environs 40 à 50 charges. Certes cela va prendre un certain temps mais ce sera surtout l occasion d 'etre plus souvent en full EV. Je m'explique, habitant en campagne le week end nous nous rendons parfois à la (grande?) ville voisine, résultat l'aller toujours en full EV, sur place aussi mais le retour est très souvent fait en hybride (environs 45km). un petit calcul simpliste: - 45km à 4.5l/100 cela nous donne un peu plus de 3€ de carburant pour le retour. - Donc a 125€ le cable, ca me donne 125 / 3€, soit un peu moins de 42 charges Les recharges seront effectuées sur des bornes de recharge gratuite (commerce ou centre ville, qui offre un stationnement bien placé en plus...) Mon câble sera donc rentabilisé en 42 charges (pas complètes mais presque) me permettant de rentrer en full EV. Pour qu il soit plus juste, à ce calcul pourrait s'ajouter les recharges quand nous faisons les courses, en vacances pourquoi pas , et aussi les km restant lorsque la charge sera complète pour les 45km a faire. je pense qu en 2ans maximum pour ma part ( sans doute moins) le câble sera rentabilisé, qui plus est votre câble gardera une certaine valeur et peut importe le temps que vous mettrez a le rentabiliser, c'est de l argent qui au final serait passé dans du carburant.
  6. Bonjour, Exact batgui! En effet c'est le seul défaut que je lui trouve... difficile de ne pas déclencher le thermique en hiver (chauffage, désembuage...). défaut surtout marqué sur de courts trajets car une fois le moteur chaud il ne tourne plus beaucoup. A+
  7. Bonjour à tous. Je reviens vers vous pour vous donner des nouvelles au sujet de mon problème de réception réseau sur mon Niro PHEV qui est maintenant résolu. Initialement déposé au service après vente pour une charge de la batterie accessoire (la classique comme dans un modèle thermique) car chaque matin ou presque, l'ordinateur de bord m’indiquait que le charge de cette même batterie était faible. Faisant d'une pierre deux coups, le technicien était censé regarder en même temps le problème de réception réseau de l'ordi de bord. Après une journée de charge sur la batterie, toujours le même message! verdict batterie a changer et commandée par le SAV. En revanche le fait d'avoir débranché la batterie pour la mettre en charge a résolu à lui seul le problème de réception sur l'ordinateur de bord et je reçois à nouveaux Kia Live et UVO ?. Je suis bien content que cette manip ai résolu le problème car pour la réception réseau il ne savait pas vraiment quoi faire au sav. Voila j'ai cru comprendre que dans ma concession il y avait au moins un autre Niro dans ce cas donc si cela peut servir à un ou des autres membres du forum...
  8. Bonjour à tous. Je reviens vers vous pour vous donner des nouvelles au sujet de mon problème de réception réseau sur mon Niro PHEV qui est maintenant résolu. Initialement déposé au service après vente pour une charge de la batterie accessoire (la classique comme dans un modèle thermique) car chaque matin ou presque, l'ordinateur de bord m’indiquait que le charge de cette même batterie était faible. Faisant d'une pierre deux coups, le technicien était censé regarder en même temps le problème de réception réseau de l'ordi de bord. Après une journée de charge sur la batterie, toujours le même message! verdict batterie a changer et commandée par le SAV. En revanche le fait d'avoir débranché la batterie pour la mettre en charge a résolu à lui seul le problème de réception sur l'ordinateur de bord et je reçois à nouveaux Kia Live et UVO ?. Je suis bien content que cette manip ai résolu le problème car pour la réception réseau il ne savait pas vraiment quoi faire au sav. Voila j'ai cru comprendre que dans ma concession il y avait au moins un autre Niro dans ce cas donc si cela peut servir à un ou des autres membres du forum...
  9. Merci pour ton point de vue, j avais vu une bonne ocaz (mais neuf) en spirale sur un célèbre site de seconde main... je vais réfléchir du coup mais c'est vrai que la question de la maniabilité m'avait aussi effleuré l 'esprit... ( ne serait ce que pour contourner la voiture la trappe sur le phev est sur le coté...)
  10. j'en profite aussi vu que je suis sur le forum full EV, vous qui rechargez sans doute plus sur les bornes que les utilisateur de plug in... je me tâte sur l'achat d' un cable pour faire un peu de recharge gratuite ou profiter de de stationnement dans certain cas (enfin un peu des deux). Uniquement sur des petites bornes, le PHEV ne permettant qu'une recharge a 16A. Bref la question est: faut-il mieux un câble classique ou spirale? Et aussi quelle longueur?
  11. Petite précision, j'avais également pensé à un problème local sur le réseau utilisé mais nous avons fait un long trajet traversant plusieurs grandes villes et le problème était toujours le meme.
  12. Bonsoir a tous, Pour l enregistrement mykia je vais faire ca ce week end je pense. Sinon sur quel réseau se base UVO je n'en ai aucune idée, si il y a un numero d'Emei attribué à la voiture c'est qu'elle a son propre module de réception, la seul info qui était apparente lorsque le système fonctionnait correctement c’était le nombre de barre de réception ainsi que le logo "LTE" ou non selon que le signal était en 4g ou non. Après je ne pense pas que KIA est son propre réseau (cout bcp trop élevé) mais tout simplement soit ils ont un contrat avec un opérateur précis soit il ont un contrat avec les 3 grands opérateurs mobile comme certain low coster mobile (cdiscount, etc...). bref c'est quand même fou que le service après vente ne soit pas capable ne serait ce que d' émettre l hypothèse que le récepteur ou le modem soit HS. Non il faut remonter l info a kia france avec une capture d'ecran (mot pour mot). Déja je trouve ça moyen et en plus au bout de plus de deux semaines toujours pas de nouvelle malgré une relance .
  13. Bah en fait on a cru à une histoire d enregistrement aussi au début mais au dire du concessionnaire ca n a jamais existé chez kia les abonnement. le compte mykia n est pas créé, a quoi sert-il? et dans l appli uvo, quand on essaye les options il mentionne " veillez réessayer dans une zone ou il y a une couverture réseau" or mon téléphone capte la 4g... a croire que l antenne / recepteur est hs.
  14. Bonsoir et merci a tous pour vos réponses. je vais tenter de répondre à tout le mondes dans le même message... Pour ce qui est de la mise à jour cela me parait également risqué d autant que la voiture est encore sous garantie et pour le gps il fonctionne on ne peut mieux. Pour répondre a weg57 et Sebcestbien, il s'agit d un Niro PHEV de moins de 3 mois et peut etre sommes nous chanceux mais il s'agit bien d un modèle à connexion intégré avec aussi l appli UVO. Je m explique, bien que le commercial ne nous ait jamais parlé de cette option, à la réception du Niro j ai tout de suite remarqué la petite antenne avec les barres de réception précédées des lettres LTE (technologie lié a la 4G). et depuis deux semaines plus rien juste cette antenne barrée. (je précise jusqu a cette apres midi je n avais jamais appairé quelconque téléphone a la voiture) De plus il y a bien l'appli UVO, ainsi qu un numéro IMEI propre a la voiture visible depuis le menu de cette même appli. j'ai essayé un hard reset cette apres midi et le problème persiste et kia ne m a toujours pas proposé de solution.
  15. Bonjour, oui j’étais justement entrain d'essayer. En fait le problème ce n'est pas que le système ne détecte pas mon téléphone, mais bien que la voiture elle même ne reçoit plus le réseau. Nous n'avons pour ainsi dire jamais lié de téléphone à la voiture et à la livraison de la voiture nous avions une réception 4g sur l ordi de bord et pas ce logo réception barré. il y a bien la possibilité de faire un hard reset (j'ai essayé via le menu) et sans succès... apparemment il serait possible de le faire avec un trombone juste a coté du bouton volume mais pas encore essayé (peut est-il plus complet???). De mon point de vue je pense plutôt a un récepteur ou une antenne hs mais j'ai bien l impression qu avant que kia se décide a regarder de ce coté ca va être long . en tout cas je te remercie jpp59, les gens du nord toujours accueillants ?


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...