Aller au contenu

BBR91

Membre
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Tu as 70/30 sur les quartes ? Ou l’arrière est plutôt en 30/70. ? Tu connais la teinte de la vitre arrière. Je vais y aller le plus vite possible Merci pour ton retour bien utile
  2. J’ai un c-evo depuis plus de deux ans. J’ai fait près de 25000kms avec depuis. Après un essai comment ne pas être conquis ? Silencieux (oui pour moi c’est un +, on est zen) performant et économe. J’ai revendu mon scooter 650cm3 pour le Bmw. Et gardé une moto au cas où, mais le constat est sans appel en 2kms. J’ai fait moins de 1000kms avec mon z800. Donc revendu. Ce scooter est un bonheur au quotidien
  3. selon les normes en vigeur la resistance peut etre de : - 820Ω - 1000Ω - 1200Ω (peu probable, trop proche du 1500 des 13A)
  4. connaissez vous la valeur de la résitance à utiliser pour une charge en 16A ? (valeur en les broches PP et PE)
  5. après lecture du lien amperiste, il ne s'agit pas de fabriquer une rallonge mais bien un câble de charge mode 3 entre wallbox et véhicule limité à 16A
  6. J’ai ouvert ma prise type 1, la résistance fait 150 ohms. Pourtant le cable ne dépasse pas 16a ? Mais d’après ce que j’ai compris, ce n’est pas de ce côté que la résistance est là plus importante. Mais sur la prise type 2 mâle qui ira se brancher sur la wallbox ?
  7. bonjour, je souhaite faire mon propre câble de charge 16A type1 vers type2, afin de recharge sur les wallbox du travail. - pour le réaliser il suffit de juste avec de raccorder un câble 5G entre les deux prises ? - de bien raccorder le L1, N et PE. les pin PP et CP doivent être croisé ou non ? - il n'y a pas d'électronique dans ce type de câble ? merci de votre aide
  8. Bonjour Cela fait maintenant la seconde fois que le phénomène se produit Lors de la recharge, le cro indique que la charge est pleine, uniquement le voyant vert sur le boîtier. Alors qu'au tableau de bord il manque 4 bâtons. Un débranche/rebranche suffit à compléter la charge et la finir. C'est contraignant si j'ai un long parcours et que la batterie ne se charge pas. Est-ce déjà arrivé à l'un d'entre vous ? Une idée du problème ? J'ai d'abord pensé au pistolet qui pourrait être mal enfoncé.
  9. BBR91

    Succès du Model X ?

    Vidéo topgear désactivée


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...