Aller au contenu
lumberjack90

Forum • Zoé en panne.

Messages recommandés

Bonjour,

Ma Zoé est en panne. Régulateur à controler, charge batterie impossible et système électrique à controler. Est-ce que certain on déjà eu ce problème. C'est arrivé après avoir interrompu une charge sur ma wallbox.

 

Bonne journée.

Partager ce message


Lien à poster
Partager sur d’autres sites

certains ont déjà eut des soucis avec leur zoé. en générale le fait de débrancher la batterie 12V et de la retrancher après quelques minutes remet les choses dans l'ordre. Un peut comme un re-boot d'ordinateur quoi.

 

tiens nous au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

oh merde oui fait un reset debranche 12v et remet c juste un bug haloowin tinquiete

Partager ce message


Lien à poster
Partager sur d’autres sites

Ha ben flute,

Renault assistance est venue la chercher ce matin.

J'ai appelé le garage cet ap-midi ils avaient pas encore eu le temps de regarder.

Affaire à suivre donc.

Partager ce message


Lien à poster
Partager sur d’autres sites

tu peux attendre longtemps une fois achetè signè c fini demande leur le rembourssement immediat.

Partager ce message


Lien à poster
Partager sur d’autres sites

1 an après, c'est sur que Renault va me rembourser la voiture !!!!!!

Etant donné que je reçois des notifications de la part de la Zoé, visiblement ce matin, il y a eu une intervention dessus.

Partager ce message


Lien à poster
Partager sur d’autres sites

pauvre zoè aurai pu etre une autre marque plus fiable que Renault

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te l'avais dis débranché ta batterie le temps de sinitialiser 5 mn après retranche on a tous eu ça sur notre iPhone

Partager ce message


Lien à poster
Partager sur d’autres sites

Cloclo : on ne comprend rien à ce que tu dis, c'est trop mal écrit.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c normal de tout reprogrammer apres avoir dèbrancher la batterie 12v

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tous ma zoe a a peine 1 mois mais ne charge qu'a 97 pour cent voir a 95 certain jour est ce normal ou pas ?????

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense qu'il faut décharger la batterie au maximum afin d'optimiser la batterie. C'est la même chose avec les téléphones portables.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×