Aller au contenu
2235

Urgent prise CRO qui chauffe trop peur de la panne

Messages recommandés

Bonjour à tous ma prise du cro chauffe trop g peur de la panne et vais devoir en Acheter un autre! Quelqu'un a t'il déjà eu le problème Help!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

attends ! quelle prise du CRO ? la prise type 1 ou la prise shuko ?

si c'est la prise shuko il faut avant tout vérifier la prise murale, serrage des connecteurs, corrosion interne, etc. si il n'y a rien tu peux aussi changer la prise shuko d'origine par une autre type legrand, sauf si c'est une greenup. Avant de remplacer l'ensemble pour une fortune essais déjà de réparer ou de faire réparer l'actuel.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de avoir répondu c'est la prise shucko qui chauffe mais comment je peux la changer? Ce n'est pas la prise murale car sur deux différentes même constat c brûlant 

Partager ce message


Lien à poster
Partager sur d’autres sites

Arrête avant l’incendie...ça rigole pas l’électricité...

vérifie le serrage des cosses si tu as accès 

Partager ce message


Lien à poster
Partager sur d’autres sites

Pendant 5 ans j'ai chargé ma ion et ensuite mon Outlander sur une prise 16A classique dans mon garage avec toujours un gros échauffement des 2 bornes mâles de mon CRO dû à la qualité médiocre de cette prise murale.

J'ai remplacé la prise plusieurs fois sans amélioration, le serrage sur les 2 broches étaient insuffisant, d'où résistance de contact.

J'ai depuis acheté et installé la prise Legrand Greenup, depuis plus d'échauffement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème est résolu ouf j'ai changé la prise shucko en fait le problème est venu de mon programmateur qui a chauffé du coup ma prise aussi.J ai eu chaud!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

on le répète pourtant assez souvent sur le forum

en électricité, pour la charge de nos VE, le bricolage est à proscrire

seul le matériel de très bonne qualité est de mise

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 05/08/2019 à 21:11, 2235 a dit :

le problème est venu de mon programmateur qui a chauffé du coup ma prise aussi.J ai eu chaud!!!

A le fameux programmateur ( plutôt prise programmable) prôné par certains ! 

 

Le 05/08/2019 à 21:22, gepeliste62 a dit :

on le répète pourtant assez souvent sur le forum

en électricité, pour la charge de nos VE, le bricolage est à proscrire

Complètement d'accord, donc pas de prise gigogne programmable installée sur la puissance de charge car elle augmente la résistance de contact, mais "acceptable" pour commander la bobine d'un relais 20 A minimum ( possibilité de mettre les contacts en parallèle si 32 A de charge) C'est le relais qui supportera  le courant de charge et non la prise programmable. Le "programmateur" supportera seulement le courant modéré de la bobine du relais.

Modifié par Hugo13

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...