Aller au contenu
Soully91

Un bruit apparaît quand je met en charge ma twizy quelqu’un pourrais me renseigner ?

Messages recommandés

Il y a 2 heures, Soully91 a dit :

Un bruit apparaît quand je met en charge ma twizy 

Bonjour à toi aussi et bienvenu sur le forum!

 

Les nouveaux membres sont invités à se présenter brièvement en créant un post dans le forum prévu à cet effet, ICI

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, Soully91 a dit :

Un bruit apparaît quand je met en charge ma twizy 

Le bruit du ventilateur sans doute.

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...