Aller au contenu
nico.lemage

Forum • Recharge sur prise P17 industriel

Messages recommandés

Bonjour à tous,

 

Je suis confronté à un petit problème.

En effet, je souhaite recharger ma golf GTE sur une prise de type P17 (5 broches), car c'est le format de prise disponible dans le parking de ma gare pour les voitures électriques.

 

Je ne sais pas quoi faire : acheter un adaptateur ? acheter un câble complet ? le fabriquer ?

L'un d'entre vous a t'il une idée ?

 

MERCI D'AVANCE POUR VOTRE PRECIEUSE AIDE.

 

image_2.jpeg

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et bienvenue.

 

Sans problème tu peux le fabriquer toi même ce que j'ai fait d'ailleurs. La P17 rouge est en triphasé, tout ce que tu dois faire c'est d'abord de savoir quel prise c'est 16A, 32A, 63A. Dans la P17 tu repère la borne du neutre N et la terre T et une phase exemple L1.

images?q=tbn:ANd9GcTdlBa2xI0Um0nCGjBaMtkJmTr1Hy9D7bST8XLmCzLJBZVMKS_0

 

Tu raccorde sur la prise 230v et P17 le fil bleu sur N, le fil jaune-vert sur T et le dernier sur L1 ou L2 ou L3. Avant de brancher ta GTE vérifie d'abord avec un multimètre si tu a bien 230v après c'est bon.

Tu auras ceci

images?q=tbn:ANd9GcTQcoHN0J_LCZehDtFe4aEm1Yu7iGqSAp6wHCPHIz-_xasSWNwLXa_TXbw

Avec ceci

images?q=tbn:ANd9GcRnS_4N5rUFSMzi_-zUDT6HVpIEVT5naDN1uSHKKzxQCoFREVUw

Sans les prises bleus.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je te remercie pour ta réponse.

Je vais tout de suite acheter le nécessaire en fonction de l'ampérage de la prise p17 murale installée.

Je vous tiens au courant du fonctionnement.

 

A bientot

Partager ce message


Lien à poster
Partager sur d’autres sites

Un petit truc à ajouter la prise 220v prend une IP 44 elles sont en caoutchouc, et le câble du H07RN-F 2,5mm2. Tu peux prendre du 1,5mm2 pour un adaptateur ça suffira, cela dépend seulement de la longueur et du courant. Mais 16A sur 1 à 2m c'est pas un problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

astuce :

- utiliser un rilsan (collier plastique)

- pour accrocher la prise sur la fiche 3P+N+T

- comme ça, aucune contrainte mécanique (connexions) sur le morceau de câble qui lie les 2.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je vous remercie pour tout, un ami a réussi à faire le câble grâce à vos conseils et la recharge fonctionne parfaitement sur la Golf GTE.

Voici l'oeuvre, c'est une prise P17 32A ou l'on a juste raccordé la Terre, le neutre et une phase.

 

https://lh6.googleusercontent.com/W6IX9cRBcF0SLtCNdH0v28IooyTippLUV86d8kpngVl6MWUzJ_klD76PbeVQ0mfKGn1D8jABcxT9f_U=w1920-h990

Partager ce message


Lien à poster
Partager sur d’autres sites
Voici l'oeuvre, c'est une prise P17 32A ou l'on a juste raccordé la Terre, le neutre et une phase.
Zut, ta photo ne s'affiche pas... Faudrait que je m'en bricole une aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
Voici l'oeuvre, c'est une prise P17 32A ou l'on a juste raccordé la Terre, le neutre et une phase.

 

Bonjour,

 

Ton image ne s'affiche pas.

 

Pour ce que j'en comprends, ton adaptateur pose un problème de sécurité, car tu raccordes un consommateur dimensionnée pour 16 ampères (voire moins) sur une ligne protégée à 32 ampères.

Pour être conforme aux normes électriques, il faut inclure à l'adaptateur une protection à 16 ampères.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu est sur Kratus?

 

Normalement les protections servent en cas de surcharge dans le câblage.

Ici c'est 16A voir 10A puisque c'est le CRO bien inférieur à 32A, c'est les protections du CRO et du véhicule qui fonctionnent.

Si on veut comparer c'est comme brancher un appareil qui utiliserait 4 à 6 Ampère sur une prise 230V, on ne met de protection pour autant celle-ci sont dans les appareils.

L'inverse serais plutôt normal voir obligatoire, branché une P17 32A sur une prise domestique limité à 16A voir 10A, là oui le risque de surcharge est réel.

adaptateur-prise-schuko-pour-evr3-max-22-kw.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu est sur Kratus ?

 

Pas à 100 %.

Mais je me souviens de discussions enflammées sur ce sujet sur un forum Tesla allemand, que je n'ai pas retrouvée, mais qui concernait ce type d'adaptateur :

 

IMG_1630_m.JPG

 

http://www.kober-elektrotechnik.de/CEE-Adapter-32A-16A

 

Je pense que les deux types de protection sont nécessaires.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je comprend ce que tu veut dire, ce type d'adaptateur protège l’installation après la prise 32A.

Cas par exemple sur un chantier où on brancherait une rallonge 3G2.5mm² qui alimente plusieurs machines dont le courant total serait supérieur à 16A mais inférieur à 32A et là le câble va subir. J'ai déjà vu un câble 3G2.5mm² subir ce genre de traitement et il était bien cramé à l'intérieur.

 

Ici c'est un véhicule à 10A voir 16A dont peu de risque.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Quelqu'un pourrai t'il m'aider svp?

Je viens d'aquerir une gte mais je n'arrive pas a la recharger par la prise secteur de chez moi.

j'ai bien une led verte sur le gros boitier d'alimentation au niveau de la prise et du transfo, mais je n'ai rien sur la barre de graduation. Quand je maintient 1 et 3, j'ai les 5 led orange pour sélectionner l’ampérage, mais ensuite ca s’éteint.

le voyant au niveau du véhicule est rouge ou orange.

 

j'ai beau lire le manuel plusieurs fois, je ne sais pas comment faire

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Les lampes sur ma e-up, quand c'est orange c'est absence de tension, quand c'est rouge c'est une erreur avec le système de recharge.

Tu devrais faire des essais pour déterminer le problème. D'abord essayer sur une autre prise chez toi ou ailleurs pour voir si ce n'est pas ton installation. Essaye sur une prise T2, chez Auchans si tu n'as​ pas de câble T2, pour voir si c'est pas à la voiture.

Si tu connais quelqu'un qui a une VE prise T2 demande pour essayer​ avec sont CRO. C'est peut​ être ton CRO qui a un problème.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, jai trouver. En faite je ne savais pas qu'il y a un ordre de branchement. La voiture en première puis la prise... Merci quand meme

Partager ce message


Lien à poster
Partager sur d’autres sites

t'as pas branché la fiche "voiture allumée" par hasard ? ... car là, c'est clair que l'EVSE ne voudra pas (câble de charge à gros boitier).

 

et cela sur tous les véhicules quelqu'il soit.

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet, surtout qu'avec un GTE on risque d'alimenter le réseau.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×