Aller au contenu
Florent13

Recharge Combo sur bornes rapides Efafec 50kw du réseau Eborn

Messages recommandés

Bonjour à tous

 

Nombreux sont ceux qui ont des soucis, et un appel au support de l'exploitant  le confirme, il y a bien un problème.

On ne parle _pas_ du probleme de reconnaissance des badges tiers comme chargemap, ou des (vieux) pb de connexion GPRS/GMS, mais bien de ce qui semble etre un soucis de dialogue entre la voiture et la borne :

 

Le voiture voit bien que le connecteur est branché, mais le lancement de la recharge part part. Peut-être d'ailleurs que cela n'est pas un problème de dialogue d'ailleurs, ce n'est qu'une supposition. Certains ont pu avoir des problèmes légèrement différents comme une charge qui s'interrompt rapidement. (dixit le gars du support Vinci)

 

Vu que ça va faire 15 jours que ça dure (sur certaines bornes, la migration se fait visiblement borne par borne...) et qu'ils n'ont visiblement pas compris d'ou cela vient... je voudrais savoir si certains on pu charger ces 15 derniers jours...

 

 

Une borne Efafec 50kw ça ressemble à ça :

1531603434_android.jpg

 

Il suffit de rajouter votre nom, borne et voiture :

 

- Florent13 : KO en Ioniq 28 sur bornes Peyruis et Manosque (04)

 

 

Modifié par Florent13
precision sur le pb

Partager ce message


Lien à poster
Partager sur d’autres sites

Je rajoute un test intéressant :

 

- Florent 13 : Lancement de charge se fait, mais charge interrompu au bout de qq minutes sur https://chargemap.com/cerps-aerodrome-tallard.html

 

Je vais tester les bornes plus haut dans la Durance.  Cela serait bien d'avoir d'autres retours sur d'autres bornes rapides du réseau Eborn. Le problème des commentaires dans chargemap c'est qu'on ne connait pas forcément les voitures.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon 3eme comportement différence avec la même voiture, puisque la même borne QC45 de Efafec fonctionne très bien Celle du rond point des Orres

 

Demain soir je vais passer un peu petit moment au téléphone avec le gars du support pour voir s'ils ont fait quelque chose de particuliers sur ces bornes... Je soupçonne un pb de connectivité spécifique nouveau (j'ai bien essayé de charger en CB ce qui élimine la problèmatique de verif des badges).

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je clos le problème, certaines bornes remarchent à nouveau, notamment Peyrius et La Saulce (juste à la sortie de l'A51).

Ouf c'était temporaire....

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/09/2020 à 10:00, Florent13 a dit :

Je clos le problème, certaines bornes remarchent à nouveau, notamment Peyrius et La Saulce (juste à la sortie de l'A51).

Ouf c'était temporaire....

Merci pour le suivi en tout cas :)

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...