Aller au contenu
michelleaf2.0

Qui utilise borne hager 101 monophasée pour recharger son Kona 2020 chargeur tri?

Messages recommandés

Pour essayer de comprendre le problème de charge je voulais savoir si un membre du forum utilise cette borne et si il arrive à charger en 7 kW sur chargeur 11 kW. Moi je plafonne à 3,7 kW

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai déjà testé sur d autres bornes 7 kW. Suis monté à  4,9 kW avec mon câble pour l'une et 7,4 kW pour l autre (câble  attaché à  la borne). J'ai 2 câbles triphasés. Même puissance sur ma borne avec les deux câbles ( maxi 3,7 kW).

Sur cette même borne avec mon autre véhicule électrique je chargeait à plus de 5 kW (la voiture était équipée d'un chargeur tri 22kW et mon abo étant limité à  6kW j avais réglé la borne sur maxi 5 kW).

Tous ces tests ne me permettent pas de conclure, d'où ma question.

Je suis en Moselle.

La voiture charge bien à  11kW avec son câble sur bornes 11 et 22 kW. Et charge bien en DC.

J' ai appelé l installateur proxiserv mais réponse en attente voir si deplacement pris sous garantie. La borne vient d'avoir 1 an....

Modifié par michelleaf2.0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 21 minutes, jmfangio a dit :

j'ai l'impression que tes cables sont des 20A

ce qui expliquerai les 7kW sur borne câble attaché

si tu peut vérifié la valeur de la résistance  de codage du cable

entre PP et PE (masse) pour 32A il faut 220 ohms

 

brocha10.jpg

La borne avec câble attaché était une borne 7 kW donc c'est normal. Pour les 4,9 kW de la borne auchan, beaucoup d avis sur chargemap comme quoi la borne ne délivre pas toute la puissance.

Mes câbles sont ok puisque sur bornes tri pas de problèmes.

Photo du réglage de ma borne, potentiommètre sur 6 = 32 A

 

20200607_110701.jpg

20200604_164444.jpg

Modifié par michelleaf2.0

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, jmfangio a dit :

@michelleaf2.0

le marquage d ela prise n'est pas une preuve de codage du cable

il faut mesurer la résistance entre PP et PE

si elle est hors tolérance, certaines bornes passe  à la valeur  inférieur d'intensité

j'ai déjà eu  le souci sur des bornes qui limitais , le résistance de mon câble était légèrement au dessus des 220ohms

la borne , devais aussi avoir un léger hors tolérances, les 2 erreurs cumulées créant le défaut

ma résistance était de 230 ohms , il suffit que la borne lise 250 et elle passe automatiquement au palier inférieur d'intensité

je l'ai changée par une 220ohm et depuis , plus aucun soucis sur les bornes

 

La mesure se fait cable débranché de la borne?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 32 minutes, jmfangio a dit :

le phénomène est connu

certaines voiture demande un  signal "parfait" et d'autre son moins exigentes

seul l'oscilloscope permettra de voir ce qui se passe, puisque tout le reste est normal

Est ce qu'une mise à jour de la voiture peut aussi changer ça ? Il y a une mise à jour de prévue pour le chargeur du kona!

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 42 minutes, jmfangio a dit :

le phénomène est connu

certaines voiture demande un  signal "parfait" et d'autre son moins exigentes

seul l'oscilloscope permettra de voir ce qui se passe, puisque tout le reste est normal

Même si on arrive à mesurer ce problème comme le régler ou est-ce impossible?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai un aussi le PB avec la borne VE-Tronic, j'ai bien une de résistance de 220 ohms. J'en ai vu profité pour vérifier sur le câble triphasé fourni avec la voiture, c'est aussi 220 ohms.

 

C'est pénible ce pb !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, fredo_07 a dit :

J'ai un aussi le PB avec la borne VE-Tronic, j'ai bien une de résistance de 220 ohms. J'en ai vu profité pour vérifier sur le câble triphasé fourni avec la voiture, c'est aussi 220 ohms.

 

C'est pénible ce pb !

Avez-vous testé le kona sur une autre borne 7kW pour voir comment il charge?

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 07/06/2020 à 10:12, michelleaf2.0 a dit :

Pour essayer de comprendre le problème de charge je voulais savoir si un membre du forum utilise cette borne et si il arrive à charger en 7 kW sur chargeur 11 kW. Moi je plafonne à 3,7 kW

 

 

Problème résolu après avoir fait faire la mise à jour du chargeur chez Hyundai ce jour!

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, michelleaf2.0 a dit :

Problème résolu après avoir fait faire la mise à jour du chargeur chez Hyundai ce jour!

Ça m'intéresse, peux-tu me faire une copie de la ton intervention chez Hyundai si tu as une facture ou sinon le dire dans quelle concession tu as fait l'intervention pour que je ne puisse le signaler à celle de Valence.

 

Merci

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...