Aller au contenu
cyrusx

Forum • Probleme de charge externe

Messages recommandés

Depuis deux jour , je ne peut pas me charger sur les bornes SEDI en isere. L'afficheur me note "probleme chargeur externe"

 

Je vais essayer sur une autre borne dans le coin , sinon pensez vous que cela pourrait etre mon cable?

En effet chez moi la charge fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

sur quel écran se trouve ce message ?

1- à l'intérieur de la voiture ?

2- sur la borne ?

si 1= probleme de la borne ou du cable

si 2 = probleme de la voiture ou du cable

 

dans les 2 cas, il faut tester la voiture avec le cable sur une autre borne

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Message sur la voiture, pour la borne tout se passe normalement.

 

Oui il faut que j'essaie sur une autre borne.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est le message que j'ai quand je me branche sur les bornes autolib sans charger (ouai pas bien)

à mon avis, c'est juste la borne qui ne lance pas la charge, la voiture constate le branchement mais pas l'info de début de charge.

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est le message que j'ai quand je me branche sur les bornes autolib sans charger (ouai pas bien)

.

 

 

J'ai hésité l'autre jour, mais je n'ai pas osé....

Tu fais comment du coup, car la prise des autolib est derrière, donc la borne aussi. Tu te gares à l'envers ? ou tu prends deux places ?

Partager ce message


Lien à poster
Partager sur d’autres sites

je me gare à l'envers (c'est pas toujours possible, et c'est toujours interdit par le code de la route), sinon je privilégie les autolib en épis, là pas de problème

l'autre solution c'est d'utiliser un câble de 7.5m

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc, tu débranches la T3 (sur laquelle est écrit 'ne pas débrancher' pour mettre ton propre câble t3 t1 ?

 

j'ai pas osé non plus ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

ouaip, c'est ce que font tous les VE qui chargent en T2 (comme les tesla, zoe, i3,.....)

Partager ce message


Lien à poster
Partager sur d’autres sites

Petit rappel, pour se brancher de maniere légale sur les bornes autolib il faut un badge specifique recharge auto.

Avec ça, on a le droit de debrancher la prise T3 pour y mettre son cable. Il faut penser à la rebrancher en fin de recharge car autolib vous factura 50euros car cela rend inopérante la borne pour les autres utilisateurs.

Se brancher de manière sauvage c'est à dire en ouvrant avec un peu de force la borne ne pourra jamais lancer la recharge mais peut être éviter une amende.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×