Aller au contenu
hervegal

Forum • probléme charge zoé sur wallbox

Messages recommandés

bonjour à tous

je suis un nouveau propriétaire de zoé

j' ai un souci de charge lorsque je branche ma zoé ze 40 sur la wallbox de la maison elle m'indique 19h de charge

je viens de regarder la consommation instantanée sur mon compteur électrique elle est environ de 2500 watts je suis loin des 7400 watts prévu

avez vous déjà rencontré ce problème

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

merci de préciser

marque et modele de wall-box

raccordement monophasé ou triphasé??

modele de la zoé (type de moteur?)

si wall-box reliée au TIC (compteur EDF) quel abonnement EDF?

tout autre renseignement qui permettrais de définir d'ou viens le problème

le temps de charge dépend avant tout de l'état initial de la batterie

l'intensité de charge dépend également de cet état, si la batterie est en fin de charge ou au début et vide

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

wallbox hager witty

abonnement edf tempo heure pleine heure creuse

mon tic était déja branché sur un délesteur d'énergie il a été débranché pour mettre la walbox à sa place

 

pour la zoé ce sont la zen modèle 2017 et la life modèle 2016

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

la hager witty existe en 16 et 32A

la liaison avec le compteur EDF à pour conséquence la limitation de l'intensité qui va vers la voiture au reste disponible de l'abonnement pour empêcher la disjonction totale

 

selon ce qui est déjà en fonctionnement chez toi, l'intensité envoyé à la voiture sera différente

en hiver, moins de puissance disponible pour la voiture, en été, puissance maxi

 

petite précision, sur le tic, il peu y avoir plusieurs récepteur, il ne fallait pas débrancher le délesteur

 

tu ne donne pas la puissance souscrite

ni si c'est du mono ou du tri, d'une part , ton installation, d'autre part la wall-box

pour les modele de zoé, ce qui est important c'est le type de moteur qui détermine le chargeur

 

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

abonnement 9kw

pour faire un essais j'ai coupé toutes mon installation électrique de ma maison sauf ma wallbox (cris dans la maison car plus de télé et d'internet) résultat 2500 w de consommation instantanée

mono phasé

Partager ce message


Lien à poster
Partager sur d’autres sites

de quels fichiers de configuration parlez vous

car à part le branchement de la prise rien n'est accessible

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

à vérifier qu'elle n'est pas bridée à 10A au départ usine

d'après ce que tu décris, c'est ce qui est probable

le TIC n'est peu être pas actif ou mal raccordé, ce qui expliquerais que l'intensité est, par défaut, à 10A

 

il me semble que la programmation se fait à l'aide de fichier sur une clé USB

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

lorsque l'installateur est venu me faire l'installation je ne l'ai pas vu utiliser de clé usb je lui est même demandé a quoi servait le port usb ( si il était la pour lire des mp3 lol) mais je n'ai pas eu de réponse à ma question

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Il y a un bouton dans la borne, il est peut être sur 10a au lieu de 32a.

La programmation par usb n'est utile que pour laisser le câble attaché côté borne.

Tu doit couper l'alimentation et ouvrir ta borne.

J'ai une xev92. C'est la même que toi en version eco (pour l'intérieur car seul le boitier change....)

 

Thierry

Modifié par Invité

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, c'est bien ... c'est devenu moins chiant :

 

Les Hager sont livrées par défaut avec le réglage minimum soit 10A. (il existe une position 6A mais non autorisée par ZE Ready).

 

Il faut ouvrir la borne pour accéder à la roue codeuse, couper l'alimentation, attendre 15s puis changer la position de la roue codeuse et remettre la borne sous tension.

 

position 1=interdit (6A)

position 2= par défaut (10A)

position 3=13A

position 4=16A

position 5=20A

position 6=25A

position 7=32A (soit le maximum délivrable par la borne)

position 8 et + interdit!

 

Le réglage doit se faire en fonction de ce que peut fournir ton installation bien-sûr...

 

kBLkAt.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Je viens d avoir proxiserve ce matin ils m ont appelé

Premier appel il m informe que le technicien qui est venu chez moi est a l autre bout du département et qu'il sera en vacances mercredi et que l autre technicien n est pas disponible aujourd'hui

Deuxième appel

Il m informe qu'il faut faire une mise à jour de ma box

Et qu elle est peut-être mal configurée

Troisième appel

Il me confirme qu elle est mal configurée

Et le technicien passera dans l après-midi me la régler

 

Heureusement pour moi je ne travail pas aujourd'hui

Lol

Partager ce message


Lien à poster
Partager sur d’autres sites

résultat

le technicien est passé

avant qu'il ne fasse le réglage j'étais à 5h45 de charge pour un état à 64% aprés réglage 2h10 c'est mieux

je verrais ce soir sur la zoé de ma femme si elle annonce toujours 19h de charge lol

 

encore merci pour vos infos

je remercie aussi proxiserve qui ont été réactif

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

résultat de l'intervention tout est ok

 

nous avons branché la première zoé à 22h une ze40 il lui restait 50km environ à 4h du matin la charge était terminée

vu que j'étais levé, j'ai branché ma zoé il restait 44km il lui a fallu 3h45 de charge pour atteindre la charge 100% avec 141km d'automnomie

 

 

vu que nous avons des horaires qui sont décalés nos deux zoé pourrons être rechargé chaque soir tranquillement

 

après une semaine d'utilisation je ne suis pas sur de pouvoir revenir au thermique

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×