Aller au contenu

Messages recommandés

Bonjour,

Est-ce que c'est un mauvais paramétrage de ma part, mais impossible de localiser ma voiture sur UVO : "impossible de recevoir les infos de localisation du véhicule. Vérifiez l'emplacement actuel du véhicule". Elle est actuellement dehors en bas de chez moi, en train d'être rechargée .

Merci pour vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 32 minutes, neron78 a dit :

Bonjour,

Est-ce que c'est un mauvais paramétrage de ma part, mais impossible de localiser ma voiture sur UVO : "impossible de recevoir les infos de localisation du véhicule. Vérifiez l'emplacement actuel du véhicule". Elle est actuellement dehors en bas de chez moi, en train d'être rechargée .

Merci pour vos réponses

Bonjour,

je viens de regarder le mien est cela fonctionne

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as accès aux autres infos (niveau de charge, commandes clim, etc ) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'ai accès aux différents statuts de la voiture, oui j'ai autorisé l'application à assister à la position mais le problème est plutôt de récupérer la position de la voiture. Je ne vois pas trop quel paramètre dans la voiture il faudrait que j'active

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est possible que la voiture ne capte pas trop chez toi aussi... ça reste un gros téléphone portable au fond 😁

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, neron78 a dit :

oui j'ai accès aux différents statuts de la voiture

Donc ce n'est pas un problème de réseau.

Le GPS de la voiture arrivé bien a te localiser ?

Partager ce message


Lien à poster
Partager sur d’autres sites

quand je suis dans la voiture et qu'elle est allumée, le gps et la navigation de la voiture fonctionnent correctement. Est-ce que la localisation de UVO  ne marche pas parce que la voiture est éteinte?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non sur la mienne ça marche voiture éteinte.

Si la localisation de la voiture fonctionne et que la connexion avec la voiture fonctionne... Je ne vois pas trop d'issue a par aller voir ton concessionnaire.

La petite icône de localisation est bien grisée dans l'appli UVO ?

Quand tu cliques sur l'icône de la voiture entouré d'un cercle pointillé, il affiche bien le cercle indiquant jusque où tu peux aller ? La position centrale de ta voiture est localisé où ?

Modifié par npir

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...