Aller au contenu
Daf56

Problème de recharge sur prise domestique

Messages recommandés

Bonsoir à tous,

 

Je viens d'acheter une Seat Mii Electric dont je suis très satisfait. J'estime que l'achat d'une borne n'est pas nécessaire car je n'ai pas besoin de recharger la voiture plus rapidement que les 11h annoncées en 16A et surtout j'ai la possibilité de recharger la voiture au travail sur borne cette fois.

 

Par conséquent je vais recharger la voiture sur prise domestique mais mon problème est que les prises du garage où la voiture est stationnée ne permettent pas la recharge. Le boîtier du câble de recharge fournis avec la voiture détecte un défaut et refuse de charger. C'est le seul endroit de la maison où cela se produit, partout ailleurs la charge est possible.

 

Est-ce qu'un branchement incorrect (phase à gauche au lieu d'être à droite de la prise) peut causer un défaut ? Il semblerait qu'il y ait 9 prises sur un fusible 16A, est-ce qu'un mauvais dimensionnement du fusible peut causer un défaut ?

 

Avez-vous des pistes pour expliquer ce qu'il se passe ?

 

Merci d'avance et bonne soirée. 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

le fusible 16A ne pose pas de problème.

Phase neutre inversé , peut-etre

Vérifier aussi la terre, un fil mal branché ça arrive.

 

Par contre une ligne avec 9 prises , il y a forcément des pontages de prises en prises , et chaque connexion ajoute le risque d'un point de chauffe. Et tirer 10A pendant 11heures plusieurs fois par semaine , c'est un usage intensif.

 

Ce serait quand même mieux d'avoir une ligne dédiée avec une prise renforcée.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 58 minutes, alfniev a dit :

le fusible 16A ne pose pas de problème.

Phase neutre inversé , peut-etre

Vérifier aussi la terre, un fil mal branché ça arrive.

 

Par contre une ligne avec 9 prises , il y a forcément des pontages de prises en prises , et chaque connexion ajoute le risque d'un point de chauffe. Et tirer 10A pendant 11heures plusieurs fois par semaine , c'est un usage intensif.

 

Ce serait quand même mieux d'avoir une ligne dédiée avec une prise renforcée.

 

je plussoie complètement :

 

peut être inversion phase neutre

terre non reliée ou de mauvaise qualité (>100 Ohms)

 

le fusible de 16A n'est pas à incriminer ; par contre je le remplacerais avantageusement par un disjoncteur modulaire (moins de 10€), soit en 16A, suffisant, soit en 20A si tant est que la ligne est en 2,5mm² sur toute sa longueur. Un disjoncteur réagit bien mieux en cas de problème, et présente l'avantage de pouvoir être facilement réarmé une fois le défaut corrigé.

 

et oui 10A ou même 8A pendant 11h ça peut chauffer chauffer, une prise dédiée serait assez indiquée...

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...