Aller au contenu

Messages recommandés

Bonjour,

Je suis un nouveau membre qui va se lancer cette fin de semaine dans la mobilité électrique.

Je vais chercher ma Peugeot e 208 vendredi matin et je suis très impatient de faire mes premiers kilomètres pour donner mon avis.

Modifié par Kratus

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 5 minutes, rgis65 a dit :

Bonjour

Merci pour cette présentation. Sois le bienvenu. 

 

À présent que ton compte a été validé par un modérateur, tu peux en utiliser toutes les fonctionnalités. 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, rgis65 a dit :

Bonjour,

Je suis un nouveau membre qui va se lancer cette fin de semaine dans la mobilité électrique.

Je vais chercher ma Peugeot e 208 vendredi matin et je suis très impatient de faire mes premiers kilomètres pour donner mon avis.

Bonjour et bienvenue à toi nouvel "électromobilien".

J'avais essayé la e-208 en janvier, et même si au départ je n'approuvais pas le choix de Peugeot de ne pas avoir fait une plateforme spécifique EV avec leur partenaire DongFeng ; et bien elle m'avait quand même convaincu lors de l'essai ainsi que techniquement la recharge rapide à 100kW permettra de suivre les évolutions du réseau de recharge en France, mais surtout elle permet d'être utilisé dès aujourd'hui à son plein potentiel en cas de voyage à l'étranger (notamment Benelux et Europe centrale ou il y a bcp plus de bornes rapides).

Très bon choix t'en sera ravi j'en suis sûr

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous.

J'ai ma e 208 et très content de ces premiers kilomètres ce week-end.

Problème d'ouverture et fermeture des portes avec proximity. J'ai désactivé la fonction mais c'est pareil.

Ce problème a eu lieu à la livraison mais on m'a dit que c'était réglé.

Je dois donc ouvrir avec la clé et après ça fonctionne le temps d'être à côté.

Si je m'éloigne quelques minutes, l'ouverture des portes ne fonctionne plus.

J'ai constaté aussi qu'à chaque mise en route, l'heure clignote à 0:00 pendant plusieurs secondes avant de se stabiliser.

Peut être un bug logiciel ou alors la batterie, ...

Je ne suis pas mécano alors demain direction garage pour intervention.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez publier maintenant et s'inscrire plus tard. Si vous avez un compte, connectez-vous pour publier un message.
Remarque : Votre message devra être approuvé par un modérateur avant d'être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.




Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...