Aller au contenu
matricule2017

pb cable t2 e-golf

Messages recommandés

bonjour.

 

je viens de réceptionner ma e-golf ce week end et tout va bien, je suis très content et j'ai déjà fait une longue promenade avec rechargement. mais voilà sur toutes les bornes il n'y a que le câble cro qui marche.

 

le câble t2/t2 passe en orange et ne recharge pas. est ce qu'il y a un prob de compatibilité avec les bornes, la e-golf ne charge qu'à 7kw en t2. ou je dois acheter un autre câble 22kw compatible 7kw. si vous avez de l'expérience sur ce sujet. ou un réglage dans la voiture ?

 

bonne soirée

matricule2017

Partager ce message


Lien à poster
Partager sur d’autres sites

Donc tu dit que cela marche avec le CRO mais pas avec le câble T2-T2.

 

La lampe jaune en permanence cela signifie absence de tension ou prise branché mais déverrouillée.

J'ai déjà eu le cas avec ma e-up ou je branche la prise T2 à la voiture, la lampe jaune s'allume et pas de charge. Le petit loquet bloquant la prise ne s'est pas enclenché. Dans se cas je retire la prise et je recommence et j’entends un petit bruit m'indiquant que le loquet est en place et la charge commence.

 

Moi je n'ai jamais eu d'incompatibilité avec une borne T2.

Si tu sait, il faudrait essayer sur d'autres bornes T2 voir aussi avec la prise T2 d'une borne Lidl pour voir si ça fonctionne et si c'est possible avec un autre câble T2 éventuellement chez le concessionnaire.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci xbos je vais essayer week end prochain, j'ai peut être mal branché, comme j'ai eu la voiture ce week end, peut être trop d'émotions

Partager ce message


Lien à poster
Partager sur d’autres sites

J' ai eu le soucis sur une borne T2 avec mon câble. J' avais branché mon câble sur la borne en premier et sur ma voiture en second et ça n a pas chargé (voyant orange mais je n' ai pas fait gaffe). Je suis revenu plus tard,j ai branché la voiture en premier et ça a fonctionné.

 

J' avais déjà fait plusieurs charges T2 sans soucis sur d autres bornes donc je en déduis que toutes les bornes n ont pas le même protocole

Partager ce message


Lien à poster
Partager sur d’autres sites

oui c'est ça mon problème voyant orange en premier borne et après egolf.

 

Je vais essayer voiture en premier et borne en second.

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

as tu pu charger avec le cable T2/T2 en changeant l'ordre ?

Pour information, certaine borne Schneider ne fonctionnent pas avec les e-golfs. D'après Schneider, il s'agit d'un problème hardware qui empêche la communication de la borne avec les E-golfs (seuil d’acceptation du PWM trop bas pour e-golf. ).

As-tu essayé sur des bornes d'un autre type?

 

Bonne journée

Eric F.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai pratiqué les deux sens de branchement et cela à fonctionné avec ma e-up.

Mais dans le manuel (Recharge avec courant alternatif (AC)) il est bien stipulée de d'abord brancher le câble sur la borne avant de brancher le câble à la voiture, et c'est pareil avec le CRO ou il faut d'abord brancher le CRO à une prise domestique avant de le brancher à la voiture. Pour le débrancher c'est d'abord la voiture et puis la bornes.

Dans ce paragraphe il y a une explication sur les lumières et leur signification.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour à tous, merci pour vos conseils. j'ai essayé ce week end sur borne auchan avec t2 de la borne, tout marche aucun soucis, je suis resté quinze minutes pour tester. après j'ai essayé une borne dans un village avec mon câble t2/t2 ça marche.

 

donc pour moi tout est ok prise et câble. ce problème est résolu.

 

bon week end.

Partager ce message


Lien à poster
Partager sur d’autres sites

Content pour toi que cela fonctionne, moi aussi j'ai déjà eu des problèmes et à chaque fois c'était la borne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×