Aller au contenu
niort79000

Forum • Mia démarre pas

Messages recommandés

Bonjour à tous,

 

J'ai un petit soucis sur une mia, j'ai changé la batterie 12 volts car elle était HS. Depuis, lors de la charge j'ai deux voyants qui s'allument sur le tableau de bord "Défauts électriques". Lorsque je veux démarrer, ces deux voyants disparaissent pendant quelques secondes, et le véhicule ne démarre pas. J'entends des clics clics dans la boite à fusibles.

Une idée de ce que cela pourrait être ?

Merci à tous pour votre aide et vos réponses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

As-tu bien acheté une batterie de même technologie que la précédente ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Quelques pistes :

1 - Le problème ne venait pas de l'ancienne batterie 12 volts, chercher d'où venait le problème.

2 - Nouvelle batterie défaillante, par exemple batterie étant restée 10 ans dans le magasin ou élément défaillant.

3 - Modèle de batterie pas adapté à ce véhicule.

4 - Nouvelle batterie mal montée (par exemple mauvais contact).

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a toi,

 

Des nouvelles pour ton problème ?

 

Moi, elle me fesait des coupures de temps en temps, elle "calait"...

Et c’était à chaque fois lors d'une averse, où la voiture était exposée aux vents d'une certaine manière.

La dernière fois, il avait plut la nuit, et le matin, démarrage ok, mais juste après une petite monté, elle a calé et n'a jamais redémarré !

Je soupçonne un faux contact sous la portière droite, j'ai vu qu'une grosse gaine rouge passe à proximité mais j'en sais pas plus pour le moment.

Sinon, même symptômes: clic clic clic et le dernier ne se fait pas, et les voyants s'allument sur le tableau de bord...

 

Wait and see...

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème résolu pour ma part, c’était bien le relai de puissance qui avait cramé

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×