Aller au contenu
Merome

Message orange : "Vérifier système EV"

Messages recommandés

Deuxième fois que ce message apparait sur mon e-niro, une fois à 14.000 km environ et ce matin à 14.700 km.

La dernière fois, le message a disparu au démarrage suivant. Dans tous les cas, ça n'empêche pas de rouler.

 

J'ai l'impression que ça a un lienavec le sélecteur de rapport (P, N, D) car j'ai une impression bizarre en le tournant, comme s'il était dans une position intermédiaire. Mais bon, ce n'est peut-être qu'une impression...

 

Quelqu'un a déjà eu ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai ce phénomène sur ma ioniq.

Uniquement lorsque je mets la climatisation (qui fonctionne très bien)

Ça ne m'inquiète pas outre mesure 🤨

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...