Aller au contenu
pelinquin

Forum • Ma Mia MiAmore

Messages recommandés

Bonjour,

 

Je vais chercher ma Mia à Cerizay demain.

Je m'offre ce petit plaisir, car j'ai déjà une c-zero.

 

Pour l'instant, les enfants ont crié en voyant les photos....jamais tu me fera monter dedans devant le collège et le lycée !

 

On verra s'ils changent d'avis, mais leur génération devrait plutôt avoir honte de monter dans un gros 4x4 crossover SUV fumant.

 

Merci de m'accepter dans votre communauté,

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce n'est pas tres etonnant comme reaction ils auraient surement eu la meme avec une voiture sans permis a qui cette voiture ressemble beaucoup...

 

et la generation d'aujourd'hui cherche encore plus le luxe et le tape a l'oeil alors pour eux un gros 4 x 4 ca correspond a ca la taille du moteur ils s'en moquent totalement...et heureusement car quelle tritesse si toutes les voitures en circulation se limitaient a la quinzaine de modeles 100% electriques existants aujourd'hui...

Partager ce message


Lien à poster
Partager sur d’autres sites

Espérons, surtout, que l'ami Pelinquin na l'ait pas payée trop cher : elle est déjà en panne.

Partager ce message


Lien à poster
Partager sur d’autres sites

et oui malheureusement elle est en panne !

3vbSrf.jpg

 

Je compte m'en occuper sérieusement ce week-end

Si quelqu'un peu m'aider sur Toulouse, ce serait avec plaisir

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'y suis retourné ce matin.

J'ai pensé à un pb de tambour bloqué, mais quand je mets en N, je peux la pousser à la main.

Il y a un énorme fortement d'une pièce tournante en D ou R et donc elle est freinée et ne dépasse pas les 2km/h. Si j'insiste un peu, le voyant "électronique s'allume", comme si le moteur était sous forte contrainte.

Donc pour moi, c'est le réducteur ou le moteur.

 

Comment vérifie t-on qu'il y a bien de l'huile dans le réducteur ?

La vidange et remplacement de cette huile n'a visiblement pas été faite au bout d'un an car elle n'a que 3200km et de décembre 2012.

Si c'est cela le problème, est ce que cela peu détériorer le moteur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le niveau d'huile réducteur voir http://www.vehiculeselectriques.fr/topic12259.html

Si il y a un problème de traction , le voyant avec le symbole moteur devrait s'allumer en orange.

Voir aussi l'ensemble des schémas : http://www.vehiculeselectriques.fr/topic14046.html

Est-ce que la batterie se charge à 100% ? Y-a-t-il des claquements de relais à la mise en marche ?

Y-a-t-il une tension de 13,8 V sur les prises auxiliaires ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Le plus simple est de la ramener et de se faire rembourser hormis si il s'agit d'un achat dans un systeme type encheres ou il n'y a pas de recours....

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'instant, je voudrais savoir quel est le problème. Le vendeur est aussi embêté que moi. Je peux faire annuler la vente, mais je pense que l'on peut trouver une solution pour tous les deux.

 

Bon, sur ma chère MIA adorée, j'ai vérifié le niveau d'huile du réducteur c'est bon. J'ai du enlever le parechoc arrière car impossible de dévisser 3 vis du capot protège moteur.

 

La led du boitier entre la batterie et le moteur est verte en continue dès que je suis en mode D ou R. Elle ne clignote pas, donc il semblerait qu'il n'y ait pas de pb électronique, ni de puissance (les 5 bornes sont bien reliées)

Je note qu'il y a une 6eme borne non reliée...ce doit être normal; 2 fils venant de la batterie et 3 fils de phases pour le moteur.

 

J'attend vos suggestions et peux vous envoyer des photos/vidéo.

Question: Ce pourrait-il que le moteur lui même soit grillé ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×