Aller au contenu
gsxr60077

Je pense a un problème de batterie

Messages recommandés

Bonsoir a tous,

 

Suite a l'immobilisation de mon véhicule par Kia pendant 5 mois sans être rechargé je pense avoir un problème de batterie, je vous explique.

 

Quand j'ai récupérer la voiture il avait charger a 100% la voiture celle ci m'affichais 414km

Je roule jusqu'a environ 40% avec une moyenne de 11,5kw, le soir je la branche et charge pendant les heures creuses. Le lendemain matin je suis a 93% de batterie avec une autonomie de 480km, jusqu'à la tout va bien.

Mais hier après avoir rouler avec une moyenne de 12kw je la branche a 88% avec 399km d autonomie et résultat a 100% j'ai 440km d'autonomie.

Et aujourd'hui apres avoir charger a 100% je me retrouve a 461km. 

 

Pourriez vous me donner le voltage de vos cellule a 100% sur torque par exemple. Moi il m'affiche 4,14v sur les 96 cellules et me dit que mon soh est a 100% mais dans la logique avec cette moyenne de consommation sur 64kw je devrait plus être dans les 500km. 

 

Quand pensez vous?

 

Merci de votre aide.

 

 

IMG_6318.HEIC

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, gsxr60077 a dit :

Bonsoir a tous,

 

Suite a l'immobilisation de mon véhicule par Kia pendant 5 mois sans être rechargé je pense avoir un problème de batterie, je vous explique.

 

Quand j'ai récupérer la voiture il avait charger a 100% la voiture celle ci m'affichais 414km

Je roule jusqu'a environ 40% avec une moyenne de 11,5kw, le soir je la branche et charge pendant les heures creuses. Le lendemain matin je suis a 93% de batterie avec une autonomie de 480km, jusqu'à la tout va bien.

Mais hier après avoir rouler avec une moyenne de 12kw je la branche a 88% avec 399km d autonomie et résultat a 100% j'ai 440km d'autonomie.

Et aujourd'hui apres avoir charger a 100% je me retrouve a 461km. 

 

Pourriez vous me donner le voltage de vos cellule a 100% sur torque par exemple. Moi il m'affiche 4,14v sur les 96 cellules et me dit que mon soh est a 100% mais dans la logique avec cette moyenne de consommation sur 64kw je devrait plus être dans les 500km. 

 

Quand pensez vous?

 

Merci de votre aide.

 

 

IMG_6318.HEIC 1 Mo · 6 downloads

Peut être que ton devinometre a été réinitialisé non? Le temps qu'il se recalibre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il faut surtout regarder l'énergie restante dans la batterie après un vrai trajet pour estimer la capacité de la batterie. 

Pour le 3 juillet, tu fais 289 km à 12,14 kWh de moyenne, donc environs 35 kWh consommés. 

Pour une capacité utile de 64 kWh, ça représente 55 % de charge, tu devrais donc avoir environs 45 % restant dans la batterie à la fin.

Évidemment, plus tu approches du 0 % batterie, plus le calcul sera fiable. 

Si tu n'avais réellement que 40 % pile, il manquerait 4 à 5 %, soit environs 3 kWh. 

Mais il faut des relevés assez précis pour confirmer les estimations. 

Modifié par arnaud v8

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...