Aller au contenu
ACMC

Clé non détecté URGENt

Messages recommandés

Hello

ma épouse est totalement bloquée

Premier message clé non détecté et puis plus rien ne se passe

 

Qq saurait-il à quoi ça correspond ?

 

Merci a vous

Partager ce message


Lien à poster
Partager sur d’autres sites

La seul fois où ça m'est arrivé c'est que la clef était trop loin.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

elle l'avait dans la poche , je lui ai demandé de la mettre devant le levier/selecteur mais ça change rien

Modifié par ACMC

Partager ce message


Lien à poster
Partager sur d’autres sites

Merde c'est bizarre. Ça peut pas être la pile....

Faut mettre la clé sur le coté gauche du tableau de bord en bas ça permet de démarrer quand la pile est HS

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Philux

 

Elle a pu démarrer en mettant la clé près de la colonne

 

Mais c'est strange cette histoire

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as fait la mise à jour de l'écran tactile ?

 

Peut être que....

Partager ce message


Lien à poster
Partager sur d’autres sites

si ça continue après redémarrage, ça peut être un défaut pile ou une télécomande défectueuse

essaie avec la deuxième aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, philux a dit :

Tu as fait la mise à jour de l'écran tactile ?

 

Peut être que....

Non pas de maj sur les écrans 10'

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 24 minutes, Fender a dit :

si ça continue après redémarrage, ça peut être un défaut pile ou une télécomande défectueuse

essaie avec la deuxième aussi

Ca le faisait sur les 2 clés

Je verrais en rentrant ce soir si ça continue de le faire ou pas

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

bonsoir,
 

Deja eut ce probleme une fois dans le passé sur une Ford avec un système main libre a un endroit precis.

 

interference perturbant le système. Tres rare mais cela peut arrivé.

 

a cet endroit, il etait impossible d’ouvrir la voiture sans la clé de secours.

dés que je bougeait de 100 m, aucun probleme tout remarché.
 

donc si les piles sont ok et que le systeme marche autre part, la problematique est la.

Modifié par Octhib

Partager ce message


Lien à poster
Partager sur d’autres sites

La pile des plips ne sert pas pour le démarrage, mais pour deverrouiller les ouvrants.

Il y a un détecteur de proximité entre la colonne de direction et le plip pour valider la mise du contact.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça remarche depuis sans aucun problème. 

J'irai refaire un test moi même à l'endroit où cela s'est produit pour voir s'il y a une perturbation particulière.  Maintenant je sais comment contourner le problème 

Partager ce message


Lien à poster
Partager sur d’autres sites

Narco, sur ce coup là elle est pas en cause

Le fiston est venu avec la seconde clé et même résultat, clé non détecté.

 

Seule la procédure de secours en posant la clé contre la colonne de direction à gauche a permis de démarrer ..

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

toute cette histoire me fait penser qu'un cas semblable avais été reporter sur certaine voitures, des Citroën, si mes souvenir sont bons; c'étais sur le parking d'un hôpital, et un endroit particulier du parking.

je n'ai jamais eu le fin mot de l'histoire, mais le plus probable étais un champs électromagnétique à cause d'un scanner ou autre matériel d'imagerie médicale.

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est exactement ce à quoi j'ai pensé par rapport à l'endroit où s'est retrouvé bloquée mon épouse

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)

Il ne faudrait pas que ce soit une déficience du système anti-démarrage de la 208/2. La cabine d'une auto est quand même protégée par la cage de Faraday naturelle que constitue sa caisse. Les signaux extérieurs doivent être faibles.

Modifié par Hugo13

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...