Aller au contenu

Messages recommandés

J’ai fait une charge complète a 100%  et l’autonomie affiche 240 km est ce normal ?

est ce que quelqu’un a le même problème .......

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 55 minutes, Zurkinden Raymond a dit :

J’ai fait une charge complète a 100%

Bonjour à toi aussi ! 


Je te souhaite la bienvenue, au nom de tous les membres du forum.


Merci de bien vouloir te présenter brièvement à eux en créant un post dans le forum prévu à cet effet, ou  en cliquant ici.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
Il y a 3 heures, Zurkinden Raymond a dit :

J’ai fait une charge complète a 100%  et l’autonomie affiche xxx km est ce normal ?

C'est certainement la question la plus fréquemment posée sur ce forum, tout type de voiture électrique confondu. 

 

La réponse courte est oui. 

 

La quantité d'énergie contenue dans une batterie ne se mesure pas en kilomètres. Le nombre de kilomètres affiché est la conversion de cette quantité d'énergie en une estimation de distance en tenant compte des derniers trajets effectués et éventuellement de la température ou d'autres facteurs. 

 

Il n'en va pas autrement que pour les voitures thermiques, pour lesquelles personne ne se pose la question. 

Modifié par Kratus

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite question de novice 🙄 :

 

Quelles sont vos expériences de recharge sur SuperChargeur ?

Nous avons fait un petit voyage ce WE (350 kms aller/retour compris dans la journée) et donc tester chargeur en ville et SuperChargeur..... et c'est là que les bactéries ont attaqué !!!!

 

Sur le premier, impossible de lancer la charge (défaut lors de lancement 🤬), 30 kms plus loin second SuperChergeur même problème (j'étais prêt à appuyer sur le bouton de l'assistance !!!) puis relecture des docs (appli, carnet dans la voiture, ......), je vois que la voiture doit être verrouillée. Je verrouille, je badge, je branche, ça marche !!!!!!!!!!!!!!!!!!!!!

Pourtant j'ai l'impression d'avoir déjà fait cette manip sur le premier SuperChargeur ???, de plus ma femme était restée dans la voiture (verrouillée) pendant la charge et a ouvert la porte, ça n'a pas arrêté la charge.

 

Donc, je n'ai pas trop compris la procédure :?:

 

Merci pour vos lumières.

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'est ce que tu appel un "superchargeur" pour une e208 ? Une borne Ionity ?
Pour éviter tout malentendu, ce que l'on appel couramment superchargeur est le réseau de bornes propriétaire de Tesla.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(é) (modifié)
il y a 16 minutes, lithium73fr a dit :

Qu'est ce que tu appel un "superchargeur" pour une e208 ? Une borne Ionity ?
Pour éviter tout malentendu, ce que l'on appel couramment superchargeur est le réseau de bornes propriétaire de Tesla.

Une borne en DC 50 ou 100 kW/h.

Modifié par Marco_A

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Marco_A a dit :

Petite question de novice 🙄 :

 

Quelles sont vos expériences de recharge sur SuperChargeur ?

Nous avons fait un petit voyage ce WE (350 kms aller/retour compris dans la journée) et donc tester chargeur en ville et SuperChargeur..... et c'est là que les bactéries ont attaqué !!!!

 

Sur le premier, impossible de lancer la charge (défaut lors de lancement 🤬), 30 kms plus loin second SuperChergeur même problème (j'étais prêt à appuyer sur le bouton de l'assistance !!!) puis relecture des docs (appli, carnet dans la voiture, ......), je vois que la voiture doit être verrouillée. Je verrouille, je badge, je branche, ça marche !!!!!!!!!!!!!!!!!!!!!

Pourtant j'ai l'impression d'avoir déjà fait cette manip sur le premier SuperChargeur ???, de plus ma femme était restée dans la voiture (verrouillée) pendant la charge et a ouvert la porte, ça n'a pas arrêté la charge.

 

Donc, je n'ai pas trop compris la procédure :?:

 

Merci pour vos lumières.

J’ai justement eu ce « souci » sur sa cousine la DS3 Crossback E-Tense ce we, j’ai aussi eu un refus de la voiture pour lancer la charge d’après la borne, une fois porte fermée (mais pas verrouillée) la charge s’est lancée normalement, je pense donc que la porte conducteur doit être fermée pour que ça se lance mais une fois démarré et donc prise verrouillée on peut faire ce qu’on veut, ouvrir les portes, démarrer la voiture pour le chauffage,... ça continuera 

Par contre quand elle recharge « lentement » en type 2 le fait de déverrouiller la voiture coupe la charge mais que pendant 30 sec elle reprendra après ce laps de temps dans action de notre part. 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...