Aller au contenu
Cayenne13

Forum • Carte Kiwhi Pass et borne E-Totem Sde04

Messages recommandés

Je me trouve actuellement en vacances à la montagne et je viens découvrir qu'entre temps une station de recharge E-Totem Sde04 a été installée. 

Soit en prise type 2 ou prise classique 220v . 

J'ai voulu tenter le coup avec ma carte KiWhi pass et finalement j'ai pu recharger . 

15% pour 1h de recharge à 3€50 pour les non abonnés j'ai trouvé cela très cher ...

J'ai appelé la société qui gère la borne qui ne comprenait pas pourquoi ma carte avait été prise alors que rien n'était indiqué sur la borne . 

Et qu'il fallait que je contacte donc KiWhi Pass pour voir quel serait la tarification exacte qui me serait facturée.

Car sur le décompte de ma carte la recharge apparaissait bien mais avec facturation à 0€ !!  En plus le lieu ne correspond absolument pas département  35.. Etait-elle finalement gratuite ? 

J'ai donc appelé Kiwhi pass ce matin qui a été incapable de me donner la moindre information, pourquoi vu que c'était effectivement payant, cela n'apparaissait sur mon compte ni le prix eventuel, ni pourquoi le département 35 signalé au lieu du 04  réel !!

Bref le flou total ..

Avez vous déjà rencontré ce type de soucis ? 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

avec le kiwhi , en ce moment , il ne faut pas chercher à comprendre

dernièrement, sur une borne auchan ou ma carte étais parfaitement reconnu , valide et approvisionnée, message : carte non reconnue"

je tente avec mes autres cartes et la, c'est celle du calvados qui m'a permis la charge

semaine suivante: effet inverse, carte kiwhi reconnue et celle du calvados inconnue

je pense qu'il y a des bugs informatique avec l'interopérabilité galopante

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est tellement compliqué un terminal de carte bleu, il est bien normal de le remplacer par des cartes valables pour seulement deux ou trois bornes!!!!!!!!!!!!!!!🙄

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

ça m'est déjà arrivé sur une nouvelle borne, je pense que le temps qu'ils paramètrent la borne tout badge est accepté et c'était gratuit...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×