Aller au contenu
gepeliste62

Forum • cable type2/type1 sur borne QC

Messages recommandés

Bienvenue sur le forum ! 

 

Pour une borne avec câble attaché, il faut en effet couper 10 mm côté prise mâle. 

 

Pour avoir utilisé ce type d'adaptateur à l'époque où je roulais en Ampera, il y a certaines bornes avec lesquelles cela ne fonctionne pas, en particulier les bornes Hager. 

Partager ce message


Lien à poster
Partager sur d’autres sites

La solution serait de remplacer la prise T1 de la soul par une T2 ?

D'ailleurs après la sortie du Niro en combo , vont-ils conserver le chademo sur le nouveau soul ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous pour vos réponses rapides! J'ai mis en 2ème photo une vue de l'intérieur d'un petit boitier avec un interrupteur. Je pense qu'il sert justement à faire croire à la borne qu'elle doit donner du courant. Sauriez-vous à quoi sert ce fil? On reconnais bien les trois autres (phase, neutre et terre).

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne sais pas si c'est un interrupteur (ça peut aussi être une lampe) mais la fils je pense que c'est le PP avec la résistance qui indique le courant max du câble connecter au PE (terre).

brocha10.jpg

 

Modifié par XBOS

Partager ce message


Lien à poster
Partager sur d’autres sites

 

 

 

Je pense qu'il sert justement à faire croire à la borne qu'elle doit donner du courant.

 

Oui.

Et, surtout, à informer la borne de la fin de demande de charge. Sinon, la borne ne déverrouille pas la prise.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos réponses

Ca voudrait dire qu'en coupant les 10mm et en activant l'interrupteur ca devrait aller...

Je vais d'abord brancher un autre appareil électrique avant de brancher la Twizy

Partager ce message


Lien à poster
Partager sur d’autres sites

Test avec une lampe pour voir si il y a bien du courant puis avec une bouilloire électrique pour la puissance, si ça passe avec ça cela devrait aller.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonne nouvelle! Ca fonctionne

J'ai testé avec un aspirateur 2000W avant de brancher la Twizy.

Merci à tous des conseils! Je n'aurais pas pensé/osé couper un bout de la prise.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×