Aller au contenu
crasharrow

Borne Schneider Smart Wallbox EVB1A.. 7.4KW 32A MONO

Messages recommandés

Bonjour à tous,

 

Je suis nouveau sur ce forum. Nous avons installé une centaine de bornes ( Schneider Smart Wallbox EVB1A.. 7.4KW 32A MONO ) dans un parking pour un client privé.

 

Les voitures chargent sans problème sur les prises T2S.

 

Par contre, nous avons rencontré un problème de charge sur les prises TE ( domestiques ) des bornes, la charge ne démarre pas.

 

Nous avons essayé sur plusieurs bornes avec plusieurs voitures, le problème persiste .

 

Auriez-vous une idée de l'origine du problème ? J'attends un retour de Schneider sur le sujet...

 

Je pense à problème de software 

 

Merci par avance pour votre aide

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 2 minutes, crasharrow a dit :

Bonjour à tous,

Bonjour
Bienvenu sur le forum

merci pour cette présentation
Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 3 minutes, crasharrow a dit :

Par contre, nous avons rencontré un problème de charge sur les prises TE ( domestiques ) des bornes, la charge ne démarre pas.

 

Nous avons essayé sur plusieurs bornes avec plusieurs voitures, le problème persiste .

 

Auriez-vous une idée de l'origine du problème ? J'attends un retour de Schneider sur le sujet...

Bonjour

il faudrais  nous en dire plus sur le fonctionnement de ces bornes

comment est autorisée la charge sur la borne?

accès libre?

badge d'accès?

 

comment est câblée la prise EF?

en direct sur  l'arrivée?

après un contacteur enclenché par le badge

 

voila déjà quelques  pistes

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour et bienvenue. 

 

Il faudrait aussi savoir si la prise domestique est bien alimentée en courant, auquel cas c'est le câble de charge mobile qui peut poser problème. 

 

Ces petites bêtes sont souvent très sensibles à des défauts tels que :

- inversion phase et neutre

- tension entre terre et neutre

- qualité de la terre 

- chaleur, si rayonnement solaire direct sur le boîtier proche de la prise 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a une heure, crasharrow a dit :

Merci pour votre retour .

 

Alors, c'est un badge d’accès + contacteur 

 

 

au passage du badge , le contacteur s'enclenche ou pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Messieurs,

 

Le 07/05/2020 à 14:47, gepeliste62 a dit :

au passage du badge , le contacteur s'enclenche ou pas ?

Non .

 

Sur notre superviseur le badge se détecte mais le courant ne passe pas.

 

D'apres Schneider cela pourrait provenir du fait que certaines voitures demandent plus que 10A sur les prises domestiques et la limite pour Schneider est fixée à 10A pour ces prises là. Qu'en pensez vous ? 

 

Le 07/05/2020 à 13:45, Kratus a dit :

Bonjour et bienvenue. 

 

Il faudrait aussi savoir si la prise domestique est bien alimentée en courant, auquel cas c'est le câble de charge mobile qui peut poser problème. 

 

Ces petites bêtes sont souvent très sensibles à des défauts tels que :

- inversion phase et neutre

- tension entre terre et neutre

- qualité de la terre 

- chaleur, si rayonnement solaire direct sur le boîtier proche de la prise 

 

La prise est bien alimentée, normalement ces prises sont câblées dans l'usine.

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, crasharrow a dit :

D'apres Schneider cela pourrait provenir du fait que certaines voitures demandent plus que 10A sur les prises domestiques et la limite pour Schneider est fixée à 10A pour ces prises là. Qu'en pensez vous ? 

La voiture ne "demande" pas une intensité.

Le seul moyen que le superviseur détecte que la voiture consomme plus qu'autorisé, ce serait que la charge ait commencé et qu'il mesure un courant plus élevé.

En l'occurrence, si la charge ne commence pas, il ne peut rien mesurer.

 

 

Je pencherais plutôt comme Kratus pour un problème de terre, de tension de neutre, d'harmoniques...

 

Est-ce que si on passe le badge sans aucun câble branché la prise se retrouve alimentée normalement ?

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 11/05/2020 à 13:30, crasharrow a dit :

Bonjour Messieurs,

 

Non .

 

Sur notre superviseur le badge se détecte mais le courant ne passe pas.

 

D'apres Schneider cela pourrait provenir du fait que certaines voitures demandent plus que 10A sur les prises domestiques et la limite pour Schneider est fixée à 10A pour ces prises là. Qu'en pensez vous ? 

 

La prise est bien alimentée, normalement ces prises sont câblées dans l'usine.

 

bonjour

j'ai verifie avec 1 pince amperemetrique,la Czero demande 8A via le CRO , le demarrage de la charge n'est pas temporise quand le secteur 230v alimente celui ci. (donc oui schneider veut limiter a 10A sur sa prise EF).

il n'y aurait pas 1 temporisation ds le software qui autorise l'encl.du contacteur ?  la wBox encl le contacteur unique qui alimente simultanement les 2 prises t2 et EF ? 

Modifié par jerhum13

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 2 heures, crasharrow a dit :

normalement ces prises sont câblées dans l'usine.

une erreur de câblage , ça arrive aussi quelque fois

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 11/05/2020 à 15:32, gepeliste62 a dit :

une erreur de câblage , ça arrive aussi quelque fois

 

 

Le 11/05/2020 à 14:29, jerhum13 a dit :

bonjour

j'ai verifie avec 1 pince amperemetrique,la Czero demande 8A via le CRO ,donc oui schneider veut limiter a 10A sur sa prise EF.

il n'y aurait pas 1 temporisation ds le software qui autorise l'encl.du contacteur ? 

 

Le 11/05/2020 à 13:52, Remy a dit :

La voiture ne "demande" pas une intensité.

Le seul moyen que le superviseur détecte que la voiture consomme plus qu'autorisé, ce serait que la charge ait commencé et qu'il mesure un courant plus élevé.

En l'occurrence, si la charge ne commence pas, il ne peut rien mesurer.

 

 

Je pencherais plutôt comme Kratus pour un problème de terre, de tension de neutre, d'harmoniques...

 

Est-ce que si on passe le badge sans aucun câble branché la prise se retrouve alimentée normalement ?

 

 

Les Bornes Schneider sont raccordées avec un câble d'alimentation unique sur Bornier en entrée de Borne qui alimente Prise T2+TE
La différenciation de charge prise T2 et TE se fait via la carte électronique de la Borne. Le problème ne viendrait-il pas de la configuration? Ou de la carte électronique? Ou d'une activation prise TE à faire ou oubliée par Schneider?

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez publier maintenant et s'inscrire plus tard. Si vous avez un compte, connectez-vous pour publier un message.
Remarque : Votre message devra être approuvé par un modérateur avant d'être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.




Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...