Aller au contenu
chenaillou

blocage P parking pion réducteur HS sur e-berlingo ?

Messages recommandés

Salut à tous,

Je vais vous raconter une mésaventure qui m'est arrivé ce soir. Propriétaire d'un berlingo electrique utilitaire de 2015 (donc à priori avec la chaine de traction mitsubishi similaire aux ions et autres).
Cela faisait quelques temps que j'avais un soucis quand je passais la molette du mode P au mode D ou R et inversement avec un message d'erreur "défaut moteur" souvent qui partait de lui-même au bout de quelques secondes. Je ne m'étais pas inquiété plus que cela, sachant qu'a priori et d'après ce que j'ai pu lire ici et là, c'est un défaut qui apparaitrait quand le capteur de position du blocage de différentiel ne trouve pas le blocage (le fameux "pion" ) dans la bonne position, Dans ma tête, c'était "transitoire" donc. Jusque ici , ça ne me le faisait que rarement et puis de plus en plus fréquemment, jusqu’à ce soir, où je n'ai carrément pas pu repartir.


Je me suis retrouvé avec la voiture en roue libre, et impossibilité de changer de mode P/R/N/D, avec le défaut qui clignote de façon permanente.
Un reset total en rebranchant la batterie (d'accessoire) ne change rien ... à priori le capteur de position du blocage de différentiel ne capte soit pas la bonne position, soit plus rien, soit c'est le pion en lui-même qui est mort ...

J'appelle donc la dépanneuse, je lui dit que je suis en roue libre et qu'a priori on peut charger ... 20 min se passe, la voiture était éteinte frein à main serré. Il arrive, il teste, et là toujours le défaut mais a priori le blocage de différentiel s'était rebloqué ! DU coup impossible de bouger la voiture ... obligé de revenir demain avec la camionnette à rouleau pour le charger ..
Bien entendu, il y a une sécurité qui fait que tant que le défaut est présent, impossible de démarrer ... c'est logique....
Le garagiste revient demain avec la valise pour tenter de voir si on peut "annuler" le défaut ou en tout cas remettre le blocage en déverrouillé pour pouvoir la charger sur le camion  ...

De ce que je comprend, ce blocage est directement dans le différentiel en prise avec le réducteur sur le bloc moteur, mais je ne trouve aucune vraie info ou retour d'expérience sur le sujet. Je fais donc appel aux âmes charitables pour savoir si vous connaissez ce défaut, et une astuce ou un moyen de réparer, avec un max de détails et des schémas si ça vous est déjà arrivé ...


J'entends déjà d'ici Citroen me dire qu'il faut envoyer la voiture à l'autre bout de la France pour réparation .... je pleure déjà ...
J'ai surtout peur qu'il faille tomber tout le bloc moteur avec son réducteur et différentiel pour réparer ...

Je me sens capable d'intervenir dessus si besoin, mais sans schéma, sans RTA, et sans savoir où je met les pieds ni quelle pièce peut-être en défaut, (capteur ou autre) .. ça me parait difficile ...
Et bien entendu, Citroen refuse et refusera de donner accès aux informations ...

Help !

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...