Aller au contenu
Loic29360

Accélération limitée

Messages recommandés

Bonjour à tous,

J'ai une TM3 SR+ de février 2021 (non MIC).

 

Très heureux globalement de la voiture, j'ai une petite question concernant la barre noire qui symbolise la puissance délivrée par le moteur. 

 

Quand j'écrase la pédale, la barre ne se rempli jamais. 

Au début, je peux comprendre, l'antipatinage joue son rôle mais après 100kmh je pense qu'il n'intervient plus vraiment.

D'ailleurs c'est vraiment visible, la barre se remplie de 50% environ sur un départ arrêté puis augmente rapide mais stagne aux alentours de 90%. Est-ce normal ?

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

cette barre noire symbolise plutôt l’énergie instantanée consommée et c’est pour ça qu’elle passe en vert pendant les phases de récupération d’énergie. Je ne crois pas que dans ces conditions il puisse exister un « 100% »

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas si sûr car les pointillés peuvent apparaître de chaque côté, à gauche quand la régénération est limitée et à droite aussi, t’es bien en accélération standard ? Tu t’es à mon avis habitué à l’accélération d’où ton doute que la voiture te fournit bien ses 100% de capacité 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, jimbo1980 a dit :

Pas si sûr car les pointillés peuvent apparaître de chaque côté, à gauche quand la régénération est limitée et à droite aussi, t’es bien en accélération standard ? Tu t’es à mon avis habitué à l’accélération d’où ton doute que la voiture te fournit bien ses 100% de capacité 

Je suis en accélération standard oui et effectivement je n'ai pas de pointillés, ni à gauche (régénération), ni à droite (accélération).

 

Je ne dis pas que l'accélération est faible, je me demande juste pourquoi je ne parviens pas à remplir cette barre et si celà est pareil chez vous.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j’ai essayé hier et j’ai pareil que toi, je n’arrive à la remplir qu’en appuyant vers 50kmh mais pas en DA

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 37 minutes, jimbo1980 a dit :

Bon j’ai essayé hier et j’ai pareil que toi, je n’arrive à la remplir qu’en appuyant vers 50kmh mais pas en DA

Merci d'avoir pris le temps d'essayer. Même après 50 elle n'est pas rempli à fond pour ma part, 90% je dirais. 

J'essayerais de faire une vidéo pour vous montrer. 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...