Aller au contenu
JPPX

Forum • Absence d'historique

Messages recommandés

Ma Leaf totalise dans les 2500 km, la connexion carwings fonctionne. Quand je visualise l'historique dans les infos énergie dans la voiture, il n'y a aucune donnée. Quelqu'un aurait-il une explication?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

As tu déjà fait une reinisialisation de l'historique ? ( le troisième onglet je crois que c'est économie d'énergie )

Pour que se soit conservé il faut le faire a chaque fois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Non, je ne l'avais pas faite. Je viens donc de suivre ton conseil, et j'ai maintenant une donnée dans l'historique. Merci beaucoup.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si je peux être utile...

J'ai aussi beaucoup cherché... Il faut dire que le logiciel n'est pas très intuitif, il mériterait grandement d'être améliore, y compris dans les termes... Les kWh dépenses n'ont jamais ressemblé a des " économies d'énergie "....

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est vrai que pour un groupe aussi puissant que Renault-Nissan, on pourrait s'attendre à une ergonomie beaucoup plus aboutie. Il y a encore du boulot, mais c'est déjà bien de proposer des véhicules électriques presque populaires.

Partager ce message


Lien à poster
Partager sur d’autres sites
Non, je ne l'avais pas faite. Je viens donc de suivre ton conseil, et j'ai maintenant une donnée dans l'historique. Merci beaucoup.

 

J'ai le même problème et donc je vais le faire....

Réinitialiser ne me parait pas logique dans le,principe donc je n'y avais pas touché.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

l historique est en fait l historique des reinit ... il faut le deviner.

 

au passage avez vous remarqué que le bargraph des Kwh sur l ordinateur de bord ( au centre des compteurs ) n affiche pas la meme chose que sur l ecran de l autoradio ( probablement des kWh/100 d un coté et pas de l autre, mais c est pas clair )

et a l arret, il doit mal gerer la vitesse de 0km/h (divide by 0 ? ) car il affiche 60kWh(kWh/100?)

 

il y a pleins d 'aberration ergonomiques ( avec aussi des erreurs dues au traductions )

mode longue distance qui en fait met la charge a 80% (alors qu on peut penser le contraire )

sur le lecteur multimedia, touche vers le bas au volant pour piste suivante, alors que c est le bouton du haut sur le poste

ect

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×