Aller au contenu

TAZ22

Membre
  • Compteur de contenus

    145
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Alors ça avance ton montage? Moi j'ai un souci et pas qu'avec les portes mais aussi Avec le coffre arrière La vidéo est trop grande. En gros j'ai un engrenage qui a cassé. Ma réparation, que je pensais solide, m'a pas rendu.
  2. Je vais essayer ce soir.... Je n'appuie qu'une seule fois sur le cadenas.... Je n'ai jamais fait plusieurs fois d'affilée. Le problème que j'ai eu, c'est que je ne pouvais plus ouvrir mes portes. J'ai oublié de connecter les capteurs. L'autre problème, c'est que j'avais une erreur dans le câblage (défaut de fabrication). Au lieu de sortir, la poignée rentrée Attention, ta version vient du Japon. Elle n'est pas franchement compatible avec nos voitures européennes. Je croise les doigts pour que ce ne soit pas le cas. Pour ma keyfob, c'est le cas. En Chine, ça fonctionne parfaitement. En France, le protocole n'est pas le même. Cici cherche une solution. C'est con mes la Keyfob, c'est un cadeau de mes cookies Monsters .
  3. Effectivement, elles sont complètement différentes au mienne. Moi, c'est la poignée complète que j'ai changée. Pourquoi avoir encore changé ? Sérieux, je ne comprends pas HS.
  4. Putain de correcteur automatique
  5. @Zarax Hello Avec @steef on aimerait s'avoir si tu as une Keyfog avec la fonction Passive ? Je croise les doigts pour que tu en ais une Tu en es ou dans ton montage ? Merci
  6. Je n'y crois pas... Ils ont changé la version J'ai les miennes depuis 1 an. J'ai une LR 2020. Le montage a l'air plus galère que le mien. Je n'ai pas eu a me brancher sur une prise diagnostic. Je me suis branche uniquement sur la prise Can Bus... Je n'ai pas eu a démonter le dessous du tableau de bord. J'ai passé mes câbles sous les tapis. Alors, j'ai eu du mal à trouver le trou permettant le passage du câble entre l'habitacle et le coffre. Quand je suis devant mon coffre avant. Sous l'entrée d'air, il faut l'enlever. Et en cherchant bien il y une rondelle rouge ou orange ( je suis daltonien ) en caoutchouc. Elle est vraiment bien cachée... J'ai utilise un petit miroirs fixé au bout d'un bâton pas la trouver. Sinon par l'habitacle côté passager. Il y a la moquette du sol (pas les tapis), la moquette monte vers le tableau bord. Tu suis la moquette, a un moment tu verras une grosse différence d'épaisseur ( c'est la fin de la moquette). La rondelle rouge/orange se trouve juste au déçu, un peu sur la gauche... La tu es obligée d'enlever les caches qui se trouve sous la boîte à gants pour la voir. En passant par le coffre pas besoin, tu utilises le tire fil du coffre vers l'habitacle et tu le verras sortir dans l'habitacle. Ainsi pas besoin d'enlever tous ces maudits caches.. Attention j'ai la 2020 pas la 2021. Les points positifs : - vraiment cool... - Les gens ne cherchent plus comment fonctionne les poignées Juste une petite caresse sur la poignée et elle sorte ou juste une petite pression. A partir de la tablette, on peut les faire fonctionner. - Fonctionne avec le smartphone. - les clignotants dans les poignées. - les lumières lorsque l'on ouvre la voiture. (Très visible la nuit). - Les poignées sont comme celle d'origine. - Les boutons de la keyfob fonctionnent - Etc... les points négatifs: - la fonction passive de la keyfob ne fonctionne pas....( pour l'instant) le prototype de codage est différent de ceux de Chine. HS cherche une solution. - Après un sommeil profond de la voiture, les poignées ne réagissent pas immédiatement, il faut un certain temps. Du coup, je l'utilise comme une poignée d'origine. - Lorsque la voiture est verrouillée (fermée à clé ), on l'ouvre, les 4 poignées sortent en même temps même si on est tout seul. Sinon quand elle est restée ouverte, les poignées fonctionnent individuellement. Ah oui le passage des câbles dans les portes... Surtout que j'ai aussi les soft close. Très difficile' N'hésite pas à mettre une tonne de Lubrifiant, j'ai utilisé du Yellow. Quand j'ai vu comment c'était galère pour la première porte j'ai utilisé une autre méthode. Pour les 3 autres, j'ai coupé le câble et j'ai fait des soudures, comme ça, j'ai pas eu a passer les connecteurs. Voilà... VID_20210525_190743.3gp
  7. J'avais pas essayer Celui là.... J'ai des informations. Mais tout n'est pas complet
  8. Slt a Tous. Comme l'a dit Ttk22 dans son message juste au dessus, il a testé mon compte. Je pensais que mon problème provenait d'une mauvaise installation de Teslamate sur un raspberry pi4. J'ai tout effacé grâce Yann73 et Bobjouy J'ai refait une installation Mais j'ai tjs le même problème. Les informations ne remontent pas. Version Teslamate 1.22
  9. Merci a vous 2 j'ai un peu galéré (Je n'avais pas les droits de super-utilisateur) mais ça a marché Réinstallation de Teslamate en cours
  10. Bonjour les amis... Bon, j'ai laissé tombé l'ouverture du port 3000. Quelque chose bloque. Bref je verrai cela plus tard. J'ai un autre souci. Sur les " tableaux de bord", il me manque des informations. J'ai l'impression que les informations ne remontent pas. Voir pièces jointes. J'ai donc un raspberry 4b. Sur celui ci, j'ai installé plusieurs applications sur la carte Sd autre que Teslamate. Quelque un connait il une procédure pour supprimer Teslamate ? Toutes celles que j'ai trouvé sur internet ne fonctionnent pas. Je veux juste supprimer Teslamate pour refaire une installation propre. Je connais que le formatage... J'ai pas envie de le faire pour ne pas a avoir tout réinstaller. Merci
  11. J'ai capitule J'ai ouvert les ports sur ma box. Ça fonctionne pas. Y a t'il quelque chose à faire sur le raspberry ?
  12. Et non pas de dmz plus qu'à changer de fournisseur pour avoir une box plus récente
  13. Merci. J'ai une vieille box adsl Tg784n (Thomson) Je n'ai pas NAT Mon docker est hébergé sur un Raspberry
  14. En faite c'était plus simple que ça, Je tapais "admin" au lieu "Admin" Une idée pour rédiger les ports pour avoir accès de n'importe où ?
  15. Merci.. Sais tu comment rediriger les ports pour avoir accès de n'importe où ?


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...