Aller au contenu

chris33

Membres
  • Compteur de contenus

    113
  • Inscription

  • Dernière visite

Réputation sur la communauté

1 Neutral

6 abonnés

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Toutes les infos concernant la dernière version (qui date déjà) sont en première page du post. Il s'agit de fichiers diffusés en 01/2018, mais le firmware/logiciel n'ont pas subit d'upgrade depuis 09/2017 (pour info) A ce jour rien d'annoncé pour de nouveaux fichiers... J'avais espoir de voir venir quelque chose en septembre...mais non Wait & see
  2. Salut Biloute, Je n'ai pas reçu ton nouveau MP, et pour le premier voici ce que j'ai reçu: Donc je n'ai rien de ta part dsl
  3. Je pense avoir répondu à tous les MP, en cas d'oubli, relancez moi (toujours en MP) Merci
  4. Bonjour à tous Je suis en congés, et je consulte rapidement le forum depuis mon smartphone. Patientez semaine prochaine et je réponds à tous, et au passage je chercherai si une nouvelle mise à jour existe ou pas. ++
  5. ok, merci pour vos retours, je vous direz si le fichier correctif s'applique bien à la ioniq (je n'ai pas encore trouvé le temps de tester)
  6. Vous êtes les bienvenus. Pour l'instant, pas de nouvelles mise à jour, mais des fichiers correctifs audio que je souhaite vérifier avant de diffuser si ces fichiers se trouvent compatibles et utiles pour les ioniq Vous avez eu des soucis vous avec votre système audio??? (RAS pour ma part, j'utilise carplay, mais jamais utilisé android auto...)
  7. pour le moment, pas de mise à jour en vue....je surveille Préférez les MP pour me faire une demande de fichiers/procédure, au moins j'ai une notification et je suis plus réactif
  8. bonjour nouveau sur le forum...Bienvenu présente toi un petit peu
  9. Pourtant j'ai déjà partagé des fichiers pour une personne roulant en optima hybride et tout s'est bien passé... ils ont du merder et couper le contact pendant la mise à jour
  10. Je recharge bcp sur des stations corridoor en combo (principalement axe bordeaux-toulouse ou libourne-perigueux). Je suis réglé au max et je certifie ne jamais avoir rencontré ce problème de charge interrompue! En revanche, j'ai eu une expérience étrange sans avoir de certitude sur l'origine du problème: Sur autoroute, borne corridoor: je suis à environ 23% de jus et je m'arrête pour recharger en combo. La charge démarre et 4/5min plus tard, toute l'aire d'autoroute se retrouve sans électricité. Ai je fait sauté l'inter général avec un appel de courant élevé??? Je ne pense pas, surement le fruit du hasard mais d'après le gars en caisse, c'est la première fois que ça se produisait (coupure générale)
  11. Pardonnez mon absence, j'étais à l'étranger depuis qq jours... mais me revoici J'ai mp tout le monde je pense, sinon manifestez vous par MP si j'ai fait des oublis ++
  12. Nouveau sur le forum, c'est ton premier message...bienvenu
  13. C'est un plaisir, aucun problème
  14. Juste appuyer avec son ongle et ca sort tous seul il me semble..normalement non ? oui c'est simplement ça...
  15. C'est ok, j'ai répondu à tous les MP


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...