Aller au contenu

cashou

Membre
  • Compteur de contenus

    153
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

cashou's Achievements

  1. Oui c'est évidemment la première chose que j'avais vérifié
  2. @BroLee J'ai trouvé une solution qui fonctionne pour moi (Pixel 6 sur Android 13) concernant la liaison bluetooth avec le téléphone (appels, etc.). Il faut aller dans les Options pour les développeurs (tu trouveras facilement sur Google comment faire pour les activer si tu ne connais pas) et activer l'option "Désactiver le déchargement du matériel Bluetooth A2DP". J'ai fait ça il y a 2 semaines et je n'ai pas perdu la connexion à mon téléphone depuis alors qu'avant c'était tous les jours ou presque
  3. J'utilise Teslamate depuis peu (une semaine environ) et j'ai assez peu roulé depuis. Mais je constate que partout dans les dashboards où il y a de la consommation il n'y a rien d'affiché ou c'est affiché à 0. Sauf pour la consommation calculée à partir des charges. Une idée du pourquoi ?
  4. Pour l'instant rien de mon côté non plus.
  5. J'ai d'ailleurs eu plusieurs fois le souci du bluetooth rencontré par @BroLee J'ai bien la mise à jour Android 13... Retirer la clé je veux bien, mais ça va me faire bizarre d'utiliser la carte. Faudra que j'essaie pendant quelques jours où je ne prends pas (trop) la voiture.
  6. Alors, pour préciser par rapport à ta remarque, en effet dans les stats de consommation de batterie du téléphone, l'application apparait comme utilisant peu de batterie (2% avec 40% de la batterie utilisés). Mais je pense que ça augmente grandement la consommation de la partie "Utilisation du système" (ou bien n'apparait dans aucune ligne affichée). J'ai simplement mon niveau de batterie qui baisse vraiment beaucoup plus vite qu'avant pour le même usage (la consommation de batterie que je faisais en 2 jours je la fais maintenant un 1 jour...).
  7. Bonjour tous, J'ai pu récemment enfin goûter au plaisir de rouler en Tesla. J'ai donc associé mon application Tesla installée sur mon smartphone Android (Google Pixel 6) à la voiture pour m'en servir comme clé. Rien d'exceptionnel là dedans MAIS depuis, la batterie de mon téléphone se vide à vitesse grand V. Ca ne vient pas de l'application Tesla en tant que telle puisqu'elle était déjà installée, mais c'est vraiment depuis la réception de la TM3 et de l'association en tant que clé que je constate le phénomène. Je suis le seul à constater ça ? Et surtout, il y a une / des solutions qui permettent d'atténuer au moins ce phénomène ? Merci d'avance !
  8. Et c'est pas vraiment de la sous-traitance car le CIC fait partie intégrante de groupe Crédit Mutuel. J'ai aussi pris l'assurance chez eux (ça fait un moment que j'ai une auto (et habitation accessoirement) chez eux).
  9. Merci pour le lien. Sur la tienne c'est du mat black ou gun gray ?
  10. Je suis passé au SC de Dardilly aujourd'hui. Le TA présent n'a fait aucune difficulté, a fait des photos et les a transmises au SAV / carrosserie agréée (je n'ai pas tout à fait compris). Il m'a aussi dit qu'il fallait ouvrir une demande de service en parallèle (c'était déjà fait depuis hier soir). On doit me rappeler prochainement en principe. A suivre...
  11. Bonjour, J'ai récupéré hier ma Tesla M3 et j'avais mis en place Teslamate sur Oracle Cloud. Tout semble ok mais peu importe le dashboard que j'affiche, il y a marqué No data. Quelqu'un pourrait me donner une piste, des choses à vérifier ? Merci d'avance EDIT : en fouinant un peu plus j'ai par exemple sur le dashboard Charge Level cette erreur : db query error: pq: syntax error at or near "ORDER". La requête est la suivante : SELECT date AS "time", battery_level AS "Battery Level", usable_battery_level AS "Usable Battery Level" from positions WHERE date BETWEEN '2022-12-22T09:44:55.098Z' AND '2022-12-29T09:44:55.098Z' AND car_id = ORDER BY Time ASC ; Souci sur le car_id apparemment vide. Quelqu’un pour m’aider ?
  12. Je sens que j'arrive avec une question bête, mais je n'ai pas vu l'info dans le manuel : comment faire pour ouvrir ponctuellement le coffre moins haut que d'habitude (si on se trouve dans un endroit limité en hauteur) ? J'ai essayé de l'arrêter mais ça ne fonctionne pas il continue. EDIT : je viens de trouver, il suffit de rappuyer tout de suite sur le bouton d'ouverture du coffre et il s'arrête et ensuite on peut le contrôler à la main


×
×
  • Créer...
Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.