Aller au contenu

poumsmart59et62

Membre
  • Compteur de contenus

    204
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. la mise à jour du BMS par la campagne de rappel résout ce problème aussi apparemment mon garage Hyundai m'a dit
  2. bon ben moi ma Kona a passé la journée au garage pour étudier le problème de mon déchargement de batterie auxiliaire inexpliquée (déjà 2 fois que ma voiture est immobilisée pour ça en 2 ans). ils m'ont dit qu'il devait faire une MAJ pour ce problème là et quand ils ont voulu la faire elle était déja obsolète. ils sont en attente d'une autre MAJ et ils m'ont dit que j'allais recevoir dans 2-3 semaines un courrier de rappel de véhicule pour venir faire cette nouvelle MAJ. (à priori pour régler aussi le problème des batteries qui prennent feu mais ça ils ont pas le droit de le dire au client... je l'ai su en OFF car je leur en ai parler de ce problème) affaire à suivre
  3. bon ben moi ma Kona a passé la journée au garage pour étudier le problème. ils m'ont dit qu'il devait faire une MAJ pour ce problème là et quand ils ont voulu la faire elle était déja obsolète. ils sont en attente d'une autre MAJ et ils m'ont dit que j'allais recevoir dans 2-3 semaines un courrier de rappel de véhicule pour venir faire cette nouvelle MAJ. (à priori pour régler aussi le problème des batteries qui prennent feu mais ça ils ont pas le droit de le dire au client... je l'ai su en OFF car je leur en ai parler de ce problème) affaire à suivre
  4. je précise que ma kona est la toute première version sans le bluelink machin lol j'ai pris rdv cet aprem avec le garage direct au téléphone il m'a posé la question si j'avais ça sur la mienne car y'a bel et bien un problème de consommation trop importante de la batterie auxiliaire par le controle a distance sur les nouvelles
  5. vive les basses températures ! hop ma kona immobilisée qui ne démarre plus car la batterie auxiliaire à plat à priori... (alors que je roule tous les jours 80 km environ pour mon taf) ça me l'avait déja fait en avril dernier et en concession il m'avait dit que la batterie aux ne présentait pas de problème lors de la révion qui avait suivi ma panne... quand meme bien chiant cette mauvaise gestion de la batterie auxiliaire. j'ai vérifié aucun plafonnier d'allumé ni de coffre mal fermé comme la première fois. ce coup ci j'avais juste branché le cable de recharge de batterie pr lancer le préchauffage au matin. mais sans recharger la nuit (j'étais à 80% de batterie principale et j'ai réglé le réglage de charge à 60% pour etre sur que ça ne recharge pas la nuit et que ça se déclenche juste pour le préchauffage) donc la question est: est ce que la gestion du préchauffage mets un état de veille sur la voiture qui bouffe de la batterie auxiliaire toute la nuit??
  6. j'arrive bientôt au 50k moi 49500 km exactement depuis le 15 janvier 2019. Je roule tous les jours beaucoup en petit trajet demarage arret fréquent (kiné en soins à domicile) et le week je fais des long déplacements régionaux pour mon sport. et toujours pas remarqué de baisse d'autonomie et SOH tjs à 100%. j'attends le rapport écrit de l'état complet de la batterie la prochaine fois que je l'amène au garage pr mettre mes pneus hiver
  7. en coupant le VES et en tournant sur place voilà le son de frottement que j'ai moi si ça peut vous guider IMG_2043.MOV
  8. Hello la communauté, Juste un petit message ici pour référencer un new problème connu sur le Kona (Thermique/Hybride ET Electrique) concernant le volant. Depuis 2-3 semaines (fin des chaleurs) j'ai un bruit de grincement au volant quand je tourne sur place le volant assez vite. Je l'ai signalé à ma révision des 45000km hier et le garage m'a dit que c'était un problème connu sur le thermique et il a vérifié sur le document officiel, l'Electrique est également concerné. Ils vont donc commander une nouvelle "couronne" (ou bague je ne sais plus) de direction pour me changer ça sur le volant. Pour ceux qui ont le problème n'hésitez donc pas à le signaler. Sinon je la kiffe tjs autant ma voiture ^^
  9. Moi ma Kona a 1an et demi. 45000km. SOC BMS 96,5 SOH 100% Tension (quand chargé à 100%): 406,7V tout est sur la capture ci dessous sur la 2e photo par contre je comprends pas que mon autonomie sur mon compteur est de 526km alors que le calculateur de temps de recharge m’annonce 511km quand 100% (cf photo)
  10. pour mettre à jour le tableau. de mon côté le bruit qui était réapparu après le changement du réducteur est parti depuis plusieurs semaines.
  11. oui on avait tester avec mon câble de Kona à moi et tjs même problème. et le chargeur interne a été testé sur la borne de mercedes où là ça recharge et a Lidl aussi ça recharge. juste sur notre borne ça fonctionnait au début puis ça n'a plus marché
  12. merci pour vos réponses. Je demandais aussi car sa femme a une Smart électrique qui elle ne veut pas du tout recharger sur notre borne au cabinet (alors que ma Kona recharge elle encre une fois)... ni même sur notre prise secteur normale... mais chez lui la smart recharge sur sa prise maison. mercedes a été incapable de dire d'où le problème pouvait venir. donc il a un peu peur d'avoir le même problème
  13. Bonjour la communauté, J'ai besoin de vos avis d'expert ^^ Mon frangin veut/va craquer sur le e-niro 64kW. Moi je possède le Kona 64kW. Nous avons un cabinet de kiné ensemble avec une borne au taf sur du courant triphasé. Mon Kona recharge sans problème sur la borne. Le vendeur vient d'annoncer à mon frère qu'a priori le E-Niro ne pourra pas recharger dessus si c'est du triphasé. Je doute fortement de la réponse du vendeur mais j'aimerai pas qu'il se fasse avoir à ne pas pouvoir recharger sur notre borne... Il me semble que notre borne est branchée que sur une phase du bâtiment mais ça je ne suis pas expert et c'est juste les dire de l'électricien sans être vraiment sur. Qu'en pensez vous? On est d'accord que si mon Kona recharge sans problème le E-Niro fera de même ?
  14. moi au garage ils m'ont bien dit que première étape c'était jsute le réducteur et si toujours problème derrière ils changeraient le bloc moteur+réducteur complet sous garantie.
  15. De retour sur ce sujet... comme vu dans les posts que j'ai pu écrire précédemment, le réducteur de mon Kona a été changé il y a quelques mois. et depuis une semaine un nouveau bruit anormal de moteur apparait un léger ronronnement entre 40-50km/h qui n'était pas présent avant... j'attends que le bruit s'accentue et je montrerai de nouveau le problème à ma concession. ils ont bien géré le premier remplacement de réducteur avec pret de ioniq électrique pendant les 2 semaines de travaux. donc je leur fait confiance. 1er incident à 30000km et là j'arrive aux 40000 km.


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...