Aller au contenu
LOrD77

telecommande d'ouverture/fermeture qui ne fonctionne plus

Messages recommandés

Bonjour,

depuis hier la télécommande de ma c-zéro ne fonctionne plus.

Je l'avais utilisée pour ouvrir le véhicule (et déplacer ma c-zero de 10 mètres à peine) et là impossible de refermer le véhicule via la télécommande... (laquelle avait fonctionné 10 seconde plus tôt).

Par contre cela fonctionne si j'utilise la clef mécanique pour ouvrir/fermer/démarrer le véhicule. C'est juste la télécommande qui ne fonctionne plus.

 

J'ai changé la pile, mais ça ne marche pas mieux.

 

Des idées (à part aller au garage Citroen ...) ?

Y-aurait-il une manip non documentée pour refaire un appairage de la télécommande avec véhicule ?

Merci

LOrD

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Désolé pour le déterrage de sujet, mais j'ai le même problème sur ma Ion.

As-tu solutionné ton problème depuis ?

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...