Aller au contenu
kloobik

Forum • Programmation de charge : j'ai raté quoi ?

Messages recommandés

Bonjour à toutes et tous,

 

Ce soir je me suis décidé à programmer la charge de mon Soul.

Je vais donc dans la programmation, je choisis de regler l'heure de debut et de fin (pas de ratio de charge) et de les calquer sur mes heures creuses soit :

- 2h30 AM

- 7h30 AM

Je valide. Le message "si vous branchez votre connecteur la charge commencera à l'heure choisie ..."

Ok je branche le connecteur. Et là de suite les leds s'allument et clignotent. Au tableau de bord la charge est à 50%. Ok. Je reviendrais voir dans 2-3 heures.

 

J'en reviens. Il est 10PM (soit 22h) et la voiture a déjà commencé sa charge, ignorant la programmation pour sa nuit. Qu'est-ce que j'ai raté ? oO

Partager ce message


Lien à poster
Partager sur d’autres sites

combien de % dans la batterie ?

combien de temps affiché sur le tableau de bord (en heures) pour finir la charge ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Là, à 22h20 il reste 5h25 de charge et la batterie est chargée à 70%

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

j'avais remarquer ce phénomène

la prise en compte de la programmation n'a lieu qu'a partir du lendemain

autre possibilité

le bouton d'annulation de la prog, en bas a gauche en dessous du bouton d'ouverture de la trappe ne doit pas etre enclenché

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour à toutes et tous,

 

Ce soir je me suis décidé à programmer la charge de mon Soul.

Je vais donc dans la programmation, je choisis de regler l'heure de debut et de fin (pas de ratio de charge) et de les calquer sur mes heures creuses soit :

- 2h30 AM

- 7h30 AM

Je valide. Le message "si vous branchez votre connecteur la charge commencera à l'heure choisie ..."

Ok je branche le connecteur. Et là de suite les leds s'allument et clignotent. Au tableau de bord la charge est à 50%. Ok. Je reviendrais voir dans 2-3 heures.

 

J'en reviens. Il est 10PM (soit 22h) et la voiture a déjà commencé sa charge, ignorant la programmation pour sa nuit. Qu'est-ce que j'ai raté ? oO

s'il y a une programmation prise en compte pour la recharge et que la voiture est correctement branchée, seul la LED du milieu clignote. Si toutes les LED clignotent, c'est qu'il y a un problème de branchement ou de comm avec la borne/CRO

Partager ce message


Lien à poster
Partager sur d’autres sites
autre possibilité

le bouton d'annulation de la prog, en bas a gauche en dessous du bouton d'ouverture de la trappe ne doit pas etre enclenché

Patrick

 

Bingo !

Merci pour l'aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×