Aller au contenu
Kombi

Forum • Problème avec chargeur d'origine

Messages recommandés

Bonjour à tous,

 

j'ai découvert ce matin que mon chargeur ne fonctionnait plus!

Quand je le branche j'ai bien le voyant vert qui s'allume; par contre, quand je branche la voiture, rien ne se passe. J'ai essayé mon chargeur sur une autre auto => idem. J'ai essayé le chargeur d'une autre C-zéro (un plus "moderne" Yazaki, avec la possibilité de 8 ou 14A) sur la mienne et cela fonctionne.

 

J'en déduis donc que cela vient du chargeur. J'ai le petit montage pour choisir 10/14A avec un aimant, et celui-ci fonctionne tjs à priori puisque le voyant s'allume si j'approche l'aimant.

 

Mon chargeur a bien fonctionné il y 2 jours. Mais ce matin, nada.J'ai cru un moment que cela pouvait venir de la voiture car hier je l'ai laissé branché sur une prise Autolib (même si je sais que cela ne fonctionne pas sur un modèle de 2012). Mais dans ce cas le 2ème chargeur essayé ne fonctionnerait pas.

 

j'ai refait un essai ce soir à la maison.

Dès que le chargeur est branché le voyant vert s'allume. Puis au raccordement avec la voiture le ventilo se met en route, suivi de l'allumage pour 3/4s du voyant orange de charge. Voyant qui s'éteint après. Le voyant "FAULT" reste tjs éteint.

 

Avez-vous une idée de ce qui ne va pas ?

Partager ce message


Lien à poster
Partager sur d’autres sites

La griffe de ta prise côté est tordue ? Moi c'était ça et le clic ne se faisait plus. Donc voiture ventile puis s'arrête aussitôt... j'ai cherché plusieurs jours avant de remarquer que la griffe griffe était à peine tordue. J'ai limer un peut plutôt que de redresser et la casser. Et depuis jamais plus de soucis ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, après essai il semble que ce soit le module 10/14A qui soit fautif. Ca me soulage.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×