Aller au contenu
Tom13

Problème avec chargeur d’origine vw

Messages recommandés

Bonjour à tous 

 

Mon chargeur me fait des siennes!!

quand je le branche sur la prise il se met en défaut avec les voyants rouges et orange qui indiquent un problème avec l’installation de la maison.

Hors tout marchait très bien avant et depuis deux charges je galère.

Il faut que je fasse sauter le général pour que le chargeur remarche après l’avoir débranché plusieurs fois d’affilée de la prise.

ensuite la charge débute normalement jusqu’à une charge complète de la voiture.

je précise qu’il y a une ligne dédiée avec un disjoncteur pour la voiture.

De plus sur les nouveaux chargeurs impossible de rebooter en appuyant sur les boutons.

le chargeur est sous garantie et j’espère qu’ils vont me le changer sans me prendre la tête !!

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...