Aller au contenu

Messages recommandés

Bonjour,

J'ai une zoé ZE50 R110 life depuis le 09/09/2020. J'ai profité de la prime gouvernementale en abandonnant mon Picasso 7places après 12 ans et 245000km de bons et loyaux services.

Au bout de 3 semaines (1280km au compteur) et sous une pluie battante, la zoé m'a affiché un message rouge du type "STOP, risque de casse boite de vitesse". Je me suis garé puis impossible de repartir (marche avant et arrière refusent de passer).

Voiture récupérée par Renault assistance, j’attends un véhicule de prêt.

Ça commence moyen moyen l'aventure électrique, on va rester bienveillant on verra la suite...

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bienvenue sur le forum

Pas cool ce qui t'arrive.

Le mot "boite de vitesse" me surprends sur une électrique :-D 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Effectivement, c'est la première fois que j'entends parler de ce message sur Zoé, je ne savais pas qu'il existait.

Rien vu non plus sur internet ni autres forum.

Sur les anciens modèles, il y a eu des blocages de levier suite au desserrage d'une bague, mais sans message...

L'assistance n'a rien pu te dire ? La voiture s'est mise en sécurité, ça se comprend, mais l'origine ??? Tu n'aurais pas faut une fausse manip sur une voiture  que tu ne connais pas encore à fond ?

Tiens nous au courant.

Bon courage et ensuite bonne route !

Partager ce message


Lien à poster
Partager sur d’autres sites

Le message  m'a effectivement étonné (je me suis d'ailleurs demandé si ce n'était pas plutôt "risque casse moteur" mais il me semble avoir lu boîte de vitesse...) j'ai surtout cherché à me garer et il n'est pas réapparu ensuite. En tous cas pas de manip particulière je roulais à 50 en ligne droite dans un village... le levier manœuvre toujours mais sans effet, la "boite" reste sur N (direction assistée,  chauffage, accessoires... fonctionnent normalement)

La voiture sera confiée lundi à un garage habilité VE je laisserai des news sur le forum par la suite.

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori il s'agissait dun problème de contacteur au niveau du levier de vitesse qui a été changé sous garantie évidemment. 

200km plus tard tout va bien, à suivre...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoignez la conversation

Vous pouvez publier maintenant et s'inscrire plus tard. Si vous avez un compte, connectez-vous pour publier un message.
Remarque : Votre message devra être approuvé par un modérateur avant d'être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.




Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...