Aller au contenu

Messages recommandés

bonjour

quand je connect mon telephone (Galaxy note8 ) a ma e-208 avec un cable usb et que je clic le MirroLink il me dit a chaque fois que la connection a échouée et de réessayer

pourtant sur mon telephone j active bien la fonction et l écran s'étend mais rien sur la voiture

 

comme pour le wifi  j'ai vu apparaitre une fois mon réseau wifi mais pas de connection après avoir rentré la clé et depuis il n y a plus de réseaux visible ??

 

sur les paramètre du telephone je n'arrive pas a activer les donne, quand je clic sur la ligne un message en rouge me dit qu'il n y a pas de retour du telephone et pourtant tout est activé sur mon telephone

 

si non j ai bien les sms les mails et les appels qui fonctionnes

 

bonne journée

 

Stéphane

Partager ce message


Lien à poster
Partager sur d’autres sites

stephane,

tu connectes ton telephone sur la prise usb de droite ou de gauche ?

 

Celle de gauche, l'usb-C ne permet que la recharge

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 25 minutes, ACMC a dit :

stephane,

tu connectes ton telephone sur la prise usb de droite ou de gauche ?

 

Celle de gauche, l'usb-C ne permet que la recharge

bonsoir ACMC

je connecte mon téléphone sur la prise de droite en USB std avec un cable qui permet de transférer les données

 

Stéphane

Partager ce message


Lien à poster
Partager sur d’autres sites

Difficile à diagnostiquer à distance...


Cependant, de ma modeste expérience de 3 véhicules (2 en standard et 1 en deuxième monte en autoradio SONY) équipés CarPlay/Android Auto, le souci vient toujours du coté du téléphone : ces systèmes CARPLAY/AndroidAuto sont robustes et testés/validés par les fabricants de téléphone.

 

Je ne peux que vous conseiller d'essayer un autre téléphone sur le véhicule : utilisateur d'Iphone depuis plus de 10ans à titre perso (et Android coté Pro), ils sont plus simples car pas d'application à installer (ça fonctionne de suite).

AndroidAuto nécessite l'installation d'une application spécifique, puis une configuration, le tout frein à main serré... Bref, ça complique et augmente le risque d’échec.
Si cet autre tel fonctionne bien, une réinitialisation du tel s'impose.

 

Coté partage de connexion : fonctionne-t-elle dans d'autres circonstances (vers un ordi portable ou entre tel portables) ? 

 

A noter que la partie SMS/MAIL (la lecture ou la dictée de ceux-ci je suppose) et APPEL passent via le Bluetooth seul : ça doit fonctionner sans câble.

Modifié par FFF3347

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...