Aller au contenu
TITI208

impossibilité d'utiliser l'appli TESLA

Messages recommandés

Bonjour,

Je suis désolé si le sujet a déjà été abordé, j'ai eu beau chercher un bon moment et je n'ai rien trouvé pour m'aider. Pourtant je doute que je sois le premier à qui cela soit arrivé.

J'ai installé l'application TESLA et à chaque fois que j'essaye de me logger j'ai un message d'erreur:

method: getOnBoardingData()

server failed to response. Is the server running?

 

Je précise que :

Je suis sous android,

j'ai installé l'application sur 3 smartphones différents et qu'à chaque fois j'ai le même message d'erreur

Je n'ai aucune difficulté à me logger sur mon compte tesla sur le site tesla.com avec les mêmes identifiants

Que je n'ai pas encore été livré de la voiture mais que j'ai déjà son VIN.

Que j'ai essayé de me connecter, à la fois en passant par mon router en wifi et aussi en utilisant les data de mon smartphone et à chaque fois j'ai la même erreur.

 

Est ce que je pourrai quand même ouvrir ma voiture avec le smartphone même si je n'est pas l'appli dessus. Comment pourrai-je faire pour lancer la clim a distance sans cette appli. Bref, cette appli qui ne fonctionne pas commence sérieusement à m'inquiéter ou alors c'est normal car je n'ai pas encore la voiture, mais j'aurai au moins pensé que je pouvais me logger.

 

Merci d'avance pour vos infos

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, TITI208 a dit :

je n'ai pas encore été livré

Bonsoir, l’application sera pleinement fonctionnelle une fois cette étape passée ET que l’administratif soit fait également.

J’ai dû patienter quelques heures avant que l’application soit opérationnelle après la livraison.

Les cartes d’ouverture seront à utiliser en attendant tout ça 😉

L’attente est longue. Mais ça vaut le coût 😁

Partager ce message


Lien à poster
Partager sur d’autres sites

Super, merci pour ta réponse rapide

Me voilà rassuré... plus qu'à faire le virement maintenant

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonne livraison à vous 👍👏

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 12 heures, TITI208 a dit :

Bonjour,

[...]

Je précise que :

[...]

Que je n'ai pas encore été livré de la voiture mais que j'ai déjà son VIN.

[...]

Est ce que je pourrai quand même ouvrir ma voiture avec le smartphone même si je n'est pas l'appli dessus. Comment pourrai-je faire pour lancer la clim a distance sans cette appli. Bref, cette appli qui ne fonctionne pas commence sérieusement à m'inquiéter ou alors c'est normal car je n'ai pas encore la voiture, mais j'aurai au moins pensé que je pouvais me logger.

 

Merci d'avance pour vos infos

Bonjour, 

Prends un peu de camomille, ça t'aidera à patienter 😜

Oui c'est normal tant que tu n'as pas été livré ! 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...