Aller au contenu
cyrilles

Flexi charger ne veut plus charger chez moi alors qu'il charge ailleurs

Messages recommandés

Bonsoir a tous ,

J'ai un gros soucis . Depuis mon achat j'ai toujours charger soit par les bornes publiques ma renault zoe R240 ou chez moi via le flexi charger ( brancher a la prise normale de la maison )

Mais depuis deux jours je ne peux plus charger ma voiture avec le flexi charger : la prise se branche bien (voyant vert) elle ne se met pas en défaut (pas voyant fault)  elle se met en charge et 3 seconde plus tard le flexi charger (voyant orange s eteind ) s'arette donc plus de charge.

J'ai essayé le flexi charger dans une autre maison , et la il marche la charge se met en route sans arrêt .

J'ai essaye de charger la voiture sur une borne publique : celle ci marche aussi !

Je re essaye chez moi sur la même prise et meme d'autre prise de la maison : ca ne charge plus . Pourtant il n'y a eut aucun changement dans les prises ni aucun autre appareil branché . Le flexi charger ne veut pas charger depuis deux jours chez moi . Pour quelle raison ? Pas de probleme de tension , (45 ampères et 9 kw ) . J'ai un compteur linky depuis l achat de zoe . Merci de votre aide je ne sais plus quoi faire !

Partager ce message


Lien à poster
Partager sur d’autres sites

une piste

la prise de terre s'est modifiée au fil du temps et viens d'atteindre le seuil critique pour la zoé

autre piste, un faux contact sur l'alimentation générale de ta maison

mesure la tension

phase/neutre

puis

neutre/terre 

maison sans consommation, puis maison a pleine charge électrique

le faux contact et/ou terre défectueuse pourra se détecter de cette façon

si il y a de fortes différences

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour votre reponse .

Je ne suis pas du tout electricien mais je vais demander a une personne compétente de proceder a votre piste . Par contre n'etant pas du metier , ca ne risque pas de mettre le feu si ces prises se modifie ? Je suis en location . Ca ne rassure pas . Merci de vos reponses 

Partager ce message


Lien à poster
Partager sur d’autres sites

si c'est la terre qui s'est modifié, tant qu'il n'y a pas de défaut d'isolement et que la maison est équipée de différentiel 30mA, pas de risque

si c'est un faux contact, il faut le réparer le plus vite possible

le risque , lors de grosse consommation électrique de la maison est le début d'incendie

 

mais ce ne sont que 2 pistes parmi d'autre

les 2 premières qui me viennent à l'esprit

pas de panique

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suppose également que tu as une résistance de terre trop élevée.  La norme est < 100 Ohm, mais je crois que la Zoe n'accepte de recharger que si cette terre est meilleure, disons < 60 Ohm.  En 2013, lorsque nous avions reçu notre Zoe, celle-ci ne chargea pas la première fois avec notre borne Schneider Electric 3 kW fraîchement installée !?   J'avais alors arrosé copieusement autour du piquet de terre dans le vide sanitaire et cela fonctionna aussitôt, ouf !     Et depuis 2013, plus de souci. Je n'ai même plus eu besoin d'aller encore arroser le piquet de terre.   Fais vérifier ta résistance de terre.

Partager ce message


Lien à poster
Partager sur d’autres sites





×
×
  • Créer...