Aller au contenu
Jkryss

Forum • Charge se coupe au bout de 10 min

Messages recommandés

Je rencontre un petit problème de charge sur la Zoé d'un ami acheter en occasion.

La charge se coupe systématiquement apres 10 min avec le chargeur fourni avec la voiture mais aussi avec un chargeur prêté. Le test a été fait sur plusieurs prises dans des bâtiments différents et le problème reste.

 

Une idée d'où cela peut provenir ? Connecteur ? Chargeur interne ?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Il faut essayer sur une borne publique

Mais d'après ce que tu écris, je pencherais pour un défaut dans la voiture

Patrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×