Aller au contenu
rjulie95

Borne Hager, brancher le câble est très difficile

Messages recommandés

Bonjour,

 

J'ai une borne de recharge Hager XEV091 chez moi et j'ai un mal fou à rebrancher le câble type 2 quand j'en ai besoin. La plus part du temps je ne recharge pas chez moi mais quand je suis obligé de le faire je n'y arrive pas ou je mets un temps fou pour enficher cette foutu prise. 

La lecture de la doc n'aide pas du tout.

 

Avez-vous eu ce problème et si oui comment avez vous réussi à le solutionner ? 

 

Question subsidiaire, j'ai pas trouvé l'email ou le formulaire pour contacter le service client

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a 3 minutes, rjulie95 a dit :

je n'y arrive pas ou je mets un temps fou pour enficher cette foutu prise. 

petite question: avec le même câble, en extérieur, c'est facile ou pas ?

si c'est facile ailleurs, ce doit être la prise T2 de la wall-box qui a un défaut.

si elle a parfaitement fonctionné avant, il faut suspecter un échauffement d'un contact , un mauvais serrage de départ et a la suite de plusieurs charges , déformation d'un contact.

pour etre sur, il te faut ouvrir la wall-box et regarder la prise par l'intérieur, en ca s de doute fait des photos pour que nous puissions te donner nos avis

 

si en extérieur c'est dur aussi, ce serai la fiche T2 du câble , a voir si elle ne serais pas déformée, idem, photos 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

En extérieur ça marche nickel chrome, c'est juste sur ma borne. Vu le peux de fois que le câble est branché je pense pas que ce soit la prise qui a un problème.

Je vais essayer la démonter, mais bon je suis une quiche en bricolage et j'avoue que ça ne m'inspire pas du tout ☹️

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi cette borne et effectivement, le branchement du cable n'est pas facile.

J'avoue ne pas avoir cherché plus loin. J'ai resolu le problème en achetant un cable T2 d'occasion que je laisse à demeure.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

autre possibilité

ce serais l'obturateur de sécurité, qui,  comme sur les prises "ordinaire" ,coince .

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 14/12/2019 à 08:04, Zzzzz a dit :

J'ai aussi cette borne et effectivement, le branchement du cable n'est pas facile.

J'avoue ne pas avoir cherché plus loin. J'ai resolu le problème en achetant un cable T2 d'occasion que je laisse à demeure.

Ah c'est vrai je n'y avais pas penser. Je vais en chercher un 

 

Merci pour le tuyau

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 14/12/2019 à 12:09, gepeliste62 a dit :

autre possibilité

ce serais l'obturateur de sécurité, qui,  comme sur les prises "ordinaire" ,coince .

 

Ah ça existe ça ? Et sinon il y a un moyen de le décoincer ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
il y a une heure, rjulie95 a dit :

Ah ça existe ça ? Et sinon il y a un moyen de le décoincer ?

en fait ça coince lorsque la fiche n'est pas présentée parfaitement droite dans la prise

ce système est une sécurité pour empêcher toute introduction d'un objet autre que la fiche, tournevis par exemple.

il n'est donc pas "décoinçable" puisqu'il n'est pas bloqué, mais juste trop sensible au déséquilibre

le moyen de ne plus être ennuyé, c'est de le supprimer, mais la borne ne serais plus conforme et serais dangereuse pour un enfant par exemple

je déconseille donc fortement cette manipulation

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que je vais acheter un autre câble d'occasion. Mais quand on retire le câble l'obturateur se remet en position normale ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Il y a 4 heures, rjulie95 a dit :

Je pense que je vais acheter un autre câble d'occasion. Mais quand on retire le câble l'obturateur se remet en position normale ?

oui, c'est donc bien ce que je pense, trop sensible au déséquilibre a l'entrée de la fiche

problème (trop) fréquent 

 

Partager ce message


Lien à poster
Partager sur d’autres sites



Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...