Aller au contenu

Eluard

Membre
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est vrai mais un peu moche si vraiment c'est le cas
  2. Rien dans "mes parrainages"
  3. Il n'y a rien dans l'application, ou alors je ne vois pas où chercher
  4. Voici une capture d'écran :
  5. Bonjour à tous, J'ai pris possession de ma tesla il y a une semaine, j'ai fait un essai de recharge à un superchargeur dimanche dernier, mais je ne vois rien apparaitre dans la page historique de mon compte Tesla. Je me suis d'abord dit que ça venait du fait que je bénéficie d'un parrainage, mais j'ai comme un doute ! Si vous pouvez confirmer ou non, ça m'aiderait. Merci ++
  6. Je ne crois pas Elle filme constamment mais enregistre si klaxon (si c’est coché dans le menu) ou si tu cliques sur la cam
  7. C’est bien ça si tu veux enregistrer les 10 dernières minutes (je crois), il faut appuyer sur l’icône de caméra. De plus c’est transférer chez tesla et sauvegardé sur leurs serveurs durant quelques temps.
  8. J'en conclus qu'il s'est passé quelque chose cette nuit sur nos voitures, sans qu'on ait eu d'infos officielles de Tesla.
  9. Et bien même chose pour moi : ça fonctionne depuis ce matin. Pas de mise à jour, toujours en 2021.4.6, donc je me suis dis que ça venait d'une intervention à distance suite à mon appel d'hier...
  10. quelle version de logiciel ?
  11. Oui c'est ce que laissait entendre le gars du service mobile. Y a plus qu'à attendre la prochaine mise à jour en espérant qu'elle solutionnera le problème
  12. Quoiqu'il en soit j'ai envoyé un mail à mon vendeur de Tesla Luxembourg. Je vous tiens au courant dès que j'ai du nouveau...
  13. Bon finalement appel du service mobile Tesla : il ne pourra pas faire de diagnostic sur place. Le mieux selon lui : un check à distance de la voiture par le service tesla, sinon se rendre sur place ! A bon entendeur...
  14. Version identique J'ai tout de même essayé ce matin avec un DD 1To, formaté exFat : pb reste !
  15. Salut Olivier le roux Exactement le même pb pour moi sur ma LR 2021. Je n'ai pas testé un autre usb ou SD car d'après les précédents posts, c'est tout autant aléatoire. Je pense que c'est un bug lié à la gestion de la dashcam, qui sera résolu (ou pas) dans les futures mises à jour. En attendant j'ai fais une demande d'intervention et un ranger doit se déplacer le 9 mars chez moi...


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...