Aller au contenu

polargeex

Membre
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bon ben moi depuis 3 jours plus de réseau au démarrage avec ce message. Ils ont pas payé Orange?
  2. Bonjour à tous, Je vous confirme que moi aussi en fermant la voiture elle repartait mais quand ça à commencer à le faire plusieurs fois par jour ça n'était plus acceptable. Depuis le changement du commodo je ne l'ai plus eu. J'ai toujours les messages suivant aléatoirement: * Airbag * Servo frein * Aide à la conduite inactivable * Un 4eme impossible de m'en rappeler Bon courage à tous
  3. je suis du sud la température extérieur c'est pas un problème
  4. Super merci pour ton retour rapide, ça va rassurer la conductrice principal . sujet résolut donc. On apprends plein de chose avec ce changement de voiture!
  5. C'est clair, c'est là que tu vois qu'ils n'y connaissent pas grand chose puisque la voiture passé 3 semaines chez le distributeur.
  6. Bonjour à tous. Je n'ai pas trouvé ce problème ailleurs donc je partage. Dimanche dernier je devais effectuer un trajet de 300km, et 300km d'autoroute aller retour. Donc des vendredi ayant récupéré la voiture en concession avec seulement 200km j'ai mis en charge. J'ai laisser branché à la maison en autorisant une charge à 100% pour atteindre 405km avant mon départ. Je fais mon trajet en toute insouciance à 130km/h arrivé à la moitié me rester 100km. Pas étonné par cette consommation je me met à la recherche d'un point de recharge (je vous passe l'histoire de trouver un point de recharge à 22h), je fini sur une borne reveo 22k en partant de 70km. Mon objectif avoir 200km pour rentrer chez moi Autant vous dire que je n'ai pas attendu sinon je partais dans 3h. J'ai chargé jusqu'à 100km (8kw) pour le rendre à un point de charge marque total de 63k pour rentrer plus vite. J'ai pu charger 20kw en 30min et rentrer chez moi. J'ai immédiatement mis la charge max à 80% max C'est là que commence le problème. J'ai rechargé la voiture à 80% et là 237km d'autonomie !! Simple produit en croix et cela voudrait dire que ma charge max serait de 305km là où la plaquette promets plus de 400km. Je suis en logiciels 570 Vous en pensez quoi?
  7. Bonjour J'ai donc récupéré la voiture vendredi dernier, j'ai déjà fait 500km et plus de soucis pour l'instant. Ils ont changé le commodo de vitesse et fait des mises à jour. Le service client du groupe m'a appelé, j'ai bien insisté sur le fait que mon distributeur subissait complètement sans pouvoir faire grand chose avec cette voiture pas terminé. Je vous mets la capture de la version. J'ai un autre problème qui est apparu concernant la capacité de charge mais je vais d'abord écumer le forum avant d'en parler.
  8. Bonjour à tous. Je embêté pour vous tous avec vos problème qui persiste ou empire. Moi j'ai récupéré la voiture hier. Ils ont changé le commodo de vitesse et fait la mise à jour 570. Je vais mettre à jour mon fil. ++
  9. Elle s'est arrêté en roulant ou lors d'une manœuvre genre sur un parking ? Nous elle c'est arrêter plusieurs fois et a chaque fois 10min après ça repartait. Le message en français c'est défaut du système d'entraînement Troc c'est pas mal nous on a une VW UP, 15k la voiture! C'est pas le même confort
  10. Salut, Ça me fait quelques part plaisir de voir que je suis pas le seul à galérer même si étant développeur logiciel je sais que les bugs c'est la normalité . Ceci étant dit vu qu'il semble qu'ici il y a des gens qui accèdent au programme id first je souhaiterais savoir si d'autres ont ce bugs (j'ai un fil sur le forum où je raconte tout), le message est le suivant: There is a fault in the electric drive or high-voltage vehicle electrical system. The electric drive should be checked by a qualified workshop as soon as possible. Parce que là je me sens un peu seul dans l'univers avec le véhicule bloqué depuis le 22 novembre puisque quand je tape ça sur Google il y a que mon message qui ressort ++
  11. Salut, Ça peut être positif, tu n'auras pas besoin comme nous de faire la queue en concession pour faire la mise à jour. Après je ne suis pas trop inquiet pour vous. Faut quand même avoir conscience que je suis le seul au monde à avoir cette panne pour l'instant... en tout cas le seul à en parler sur internet. ++
  12. Salut, juste pour vous dire que toujours pas de nouvelles de la voiture. Le courrier RAR à la concession et au service client par demain. Vous me confirmez, ils nous on fait signer un document indiquant que la mise à jour de début 2021 nécessiterait un retour en atelier mais en aucun cas cela disais que la voiture pouvais devenir inutilisable sans cette mise à jour et qu'aucune réclamation n'était possible en attendant cela? Bonne soirée
  13. Toujours pas de voiture... Après plusieurs essais depuis ce matin réussi par l'atelier, dernier essai ce soir de précaution ce soir et paf impossible de démarrer la voiture. Toujours le même défaut du système d'entrainement. Hier j'ai cherché dans la documentation Française et Canadienne, ce message n'existe pas dans la documentation, mais là ça y est j'ai le message en français et en angalis. je pars à la recgerche sur le web. Dysfonctionnement de la transmission électrique ou du réseau de bord haute tension Le témoin de contrôle s’allume en jaune. Un message texte correspondant apparaît sur l’ID. Display. La transmission électrique ou le réseau de bord haute tension présentent un dysfonctionnement. Faites contrôler sans délai la transmission électrique dans un atelier spécialisé. Vous pouvez poursuivre votre route. There is a fault in the electric drive or high-voltage vehicle electrical system The indicator lamp lights up yellow. A corresponding text message is displayed on the ID. Display. There is a fault in the electric drive or high-voltage vehicle electrical system. The electric drive should be checked by a qualified workshop as soon as possible. You can continue to drive.
  14. Bonsoir, je vous donne des nouvelles tardivement car nous n'avons toujours pas récupéré notre ID3 pris en charge par l'atelier depuis 3 jours. Utilisable de manière aléatoire on l'a déposé en concession depuis 7 jours. Je passe les détails du couac "elle est prête mais finalement non", ou encore les blagues de l'atelier "elle a un virus"... Tout ce que je sais aujourd'hui c'est qu'ils ont fait des mises à jours envoyées depuis l'Allemagne, soit disant que depuis hier ils ne constatent plus aucun problème. Ils ont un dernier test à faire demain matin et j'espère qu'ils nous appelleront ensuite. Bien sûr je ne manquerai pas de vérifier la version du logiciel. Bonne soirée
  15. Sur Android effectivement on peut régler la température. Arrêter ou démarrer la charge mais pas la programmer. Moi j'ai le chauffage des sièges qui fait une erreur à l'activation sur téléphone.


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...