Aller au contenu

lespagnol

Membre
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. bonjour a tous j'ai une KIA SOUL en panne actuellement de 2016 ( 27 kw ) que je souhaite remplacer prochainement . Mon choix se tourne vers la nouvelle SPRING mais avant tout je me pose la question sur les puissances de charge : Si je fais un comparatif entre les 2 sur le mode de calcul du site , ma KIA récupère 103 kms en 23 minutes et la spring récupère 135 kms en 33 minutes ce qui revient a peu prés au même sur un trajet long de 400 kms ( en temps d'attente mais pas en cout ) sauf que DACIA annonce le chargeur DC 30 kw en option mais est ce le chargeur intégré dans la voiture ou le câble combo ou les 2 svp ? j'ai rendez avec un commercial mais souvent ils n'y connaissent rien en véhicule électrique donc merci d'avance pour vos explication
  2. merci pour ton retour , ma SOUL est de 2016 , j'ai pensé aussi au problème de verrouillage de câble mais étant donné que la panne est survenu pendant la charge j'ai écarté cette éventualité . Merci pour les liens
  3. bonjour hier je me suis connecté sur une borne semi accéléré puis la charge s'est mis en erreur a environ 60% , j'ai essayé a une autre borne la charge ne démarre pas non plus ( et il s'affiche sur l'écran de la voiture en roulant : erreur de charge externe ) .Idem sur a mon domicile sur le câble T2/prise domestique la charge ne démarre pas du tout . Je n'ai pas essayé la charge en chademo car je n'ai plus assez d'autonomie pour me rendre sur ce point de charge . Mon problème provient donc du véhicule , j'ai pris rendez vous a KIA mais en attendant est ce que quelqu'un aurait une idée de quoi cela pourrait provenir svp , contacteur HS ? merci pour votre aide
  4. je viens de recevoir le câble de KIA de 32A et je viens d'aller tester au LIDL de COURSAN , cela fonctionne A 7 kw Merci a tous
  5. pour répondre a ta question la bornes indique une puissance de 0 lors de la charge sauf une seule fois ou la borne a fonctionnée : elle indiquait alors 3,90 kw/h . A LIDL a coté de mon domicile la charge gratuite ne fonctionne pas non plus , il n'y a pas de cadran sur la borne mais le pourcentage sur le compteur le bouge pas pendant ces 5 minutes je vous tiens informé de l'évolution de mon problèmes
  6. je viens de voir sur le forum qu'il existait deux type de câble T1/T2 / soit un monophasé soit en tri . Du coup le mien est en monophasé ( 1P + N+ TERRE ) en 20A , cela peut il être la source de mon problème ? oui il est bien noté 20A en monophasé
  7. je viens de voir sur le forum qu'il existait deux type de câble T1/T2 / soit un monophasé soit en tri . Du coup le mien est en monophasé ( 1P + N+ TERRE ) en 20A , cela peut il être la source de mon problème ?
  8. merci beaucoup pour ta proposition mais je suis sur Narbonne j'ai pensé a cette solution et je surveille quelques bornes voir si je vois un véhicule électrique pour demander de tester leur câble Le garage qui m'a vendu la KIA viens de me dire hier soir qu'il m'envoi un T1/T2 et non le chademo/t2 qui n'existe pas , je pourrais donc voir si cela viens du câble Mais étant donné que la charge fonctionne a la maison avec T1/prise domestique , se peut il tout de même que le problème vienne du véhicule svp ? j'ai demandé un rendez vous a KIA pour contrôler en ligne mais pas de réponse pour l'instant
  9. merci beaucoup pour ces précisions mais tu note que pour charger en AC a 7kw il faut bien le câble en T1 T2 mais ce câble accepte t'il les bornes en 22 kw ?
  10. bonjour je suis nouveau sur le forum et également nouveau possesseur d'un véhicule électrique d'occasion : une kia soul ev de 2016 on ne nous a donner qu'un câble pour le branchement au domicile qui fonctionne correctement mais pour les bornes public en 22KW j'ai du acheté un câble d'occasion T1 T2 et lorsque je me branche sur la borne elle se met en défaut au bout de 4 ou 5 minutes quelque soit les bornes . J'attends que le garage m'envoie un câble chademo/T2 . Mais en attendant quelqu'un peut il me donner une explication a mon soucis svp ? ps les charges rapide en 50 kw avec câble intégré sur la borne rapide fonctionne parfaitement merci par avance pour votre aide
  11. bonjour je suis nouveau sur le forum et également nouveau possesseur d'un véhicule électrique d'occasion : une kia soul ev de 2016 on ne nous a donner qu'un câble pour le branchement au domicile qui fonctionne correctement mais pour les bornes public en 22KW j'ai du acheté un câble d'occasion T1 T2 et lorsque je me branche sur la borne elle se met en défaut au bout de 4 ou 5 minutes quelque soit les bornes . J'attends que le garage m'envoie un câble chademo/T2 . Mais en attendant quelqu'un peut il me donner une explication a mon soucis svp ? ps les charges rapide en 50 kw avec câble intégré sur la borne fonctionne parfaitement merci par avance pour votre aide


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...