Aller au contenu

Stef32

Membre
  • Compteur de contenus

    19
  • Inscription

  • Dernière visite

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Idem. J'ai lu et relu, relu et essayé mais je ne comprends pas cette histoire d'heure creuse et la différence par rapport à avant. J'espérais qu'on puisse définir un début / fin tout simplement mais je n'ai pas réussi. Je voudrais simplement que la charge commence a 3h et finisse a 8h, quel que soit le niveau de la batterie. C'est moi ou la mise à jour n'apporte absolument rien sur ce point ?
  2. Oui, moi aussi a un autre endroit après réflexion. Comment le système gère les écarts entre la carto et la lecture ? Est ce que la lecture prend toujours le pas sur la carto ? En tout cas, les panneaux n'étaient pas reconnus et n'apparaissaient pas sur la vue de la route, ce qui n'était pas le cas pour tous les autres rencontrés précédemment. Et j'ai du en avoir 4 ou 5 sur cette portion de route. En y pensant, a la fin de la portion, la vitesse diminue a 70, et les panneaux étaient bien lus mais c'était en accord avec la carto. Bref ... A voir dans le temps.
  3. Pour rappel je n'avais pas la lecture des panneaux suite la maj ce matin. J'ai fait un hard reboot et tout est rentré dans l'ordre. Ça a l'air de plutôt bien marcher mais ça ne corrige pas tous les problèmes de cartographie. J'avais 2 problèmes principaux sur mon trajet quotidien : - une portion qui est a 70 dans la carto sur une route qui est bien a 80 => la voiture continue de ralentir puisqu'il n'y a pas de panneaux qui dit que c'est 80 - une portion de 2 x 2 voies qui est passée a 90 depuis quelques années mais qui est toujours a 110 dans la carto. Il y a bien des panneaux mais ceux la ne sont pas lus. Et je me demande si ce n'est pas lié au fait que ce ne soit pas une route "locale" (il me semble que c'est comme ça que c'est dit dans les notes de maj). En tout cas, il me semble avoir lu que la lecture des panneaux ne fonctionne pas sur autoroute. A voir si ils sont lus dans les prochains jours. Conclusion, j'attendais pas mal cette maj mais elle ne va pas tout corriger. Finalement les 2 problèmes de fond sont pour moi les données de vitesse de la carto complètement erronées et ce fonctionnement bizarre du régulateur (pourquoi ne pas simplement maintenir la vitesse actuelle quand on actionne le levier ?) je confirme aussi que maintenir l'accélérateur ne suffit pas a maintenir la vitesse lorsque je passe en autopilot. La voiture va systématiquement a la limitation de vitesse.
  4. Mise a jour 36.10 sur model 3 HW3 sans fsd reçue et installée ce matin. Les notes de mise a jour parlent bien de la reconnaissance des panneaux de vitesse Ce matin, pas de panneaux détectés mais je pense qu'il faut attendre un peu que le système se calibre (j'espère ...)
  5. Est il possible que la version 36.10 soit dispo mais n'ait pas la reconnaissance des panneaux pour les HW2.5 voir les non fsd ?
  6. Bonne question A priori oui pour l'instant
  7. Oui le hw3 est bien identifié sur les critères de mises a jour mais pas le fsd. J'espère que les hw3 sans fsd i auront bien droit ... Personne ici n'a eu la maj sans avoir le fsd ?
  8. Bonjour, J'ai l'impression que seuls ceux qui ont le fsd ont eu la maj et la reconnaissance des panneaux. Je n'ai pas su trouver l'info : est ce qu'on sait si la reconnaissance des panneaux sera disponible pour ceux qui n'ont pas le fsd ? Comment ça se passe aux US ? Merci par avance
  9. Bonsoir, J'avais eu il y a quelques jours une mise a jour de la cartographie de 2019.xx vers 2020.xx. Je viens de m'apercevoir que je suis repassé sur l'ancienne cartographie de 2019. Est ce que c'est arrivé a l'un d'entre vous ? A ce sujet, pour moi, les erreurs de limitations de vitesse dans la cartographie est vraiment un des rares défauts Tesla. A quand la lecture des panneaux de vitesse ? De même, suis je le seul a regretter que le régulateur passe automatiquement a la limitation de vitesse plutôt que maintenir la vitesse courante. Je trouve que combiné avec les erreurs de limitations, c'est vraiment pénible. Sinon, super content de ma model 3 ! Édit : j'aurais du mieux regarder avant de poster. Ce sujet en parle : Désolé...
  10. On verra ce qu'ils répondent et j'en parlerai avec le technicien mobile qui pourra confirmer aussi. Je vous tiens au courant
  11. Peut être mais ça m'étonne parce que il y a aussi une différence (moins marquée) a gauche et aussi des différences (moins marquées également) entre le pare-choc et l'aile arrière. Je me disais que les éléments étaient peut être peints séparément mais on voit sur les vidéos de la gigafactory que les portes et les ailes sont peintes en même temps. Mais pas les pare-choc. Vraiment bizarre. Comme le proposait tech21, j'ai regardé si je voyais des signes de reprise de peinture (masquage, joint ...) Je n'ai rien vu de notable.
  12. Merci encore. J'ai déclaré la demande de réparation via l'appli. On verra bien. Au pire, je suis toujours à temps de refuser une reprise de peinture. Le technicien mobile doit passer pour réparer un autre soucis sur le volant qui se découd (voir photo au passage). Décidément, heureusement que la voiture est top. Jamais je ne tolererais de tels défauts pour une voiture neuve de ce prix alors que je suis presque zen Il n'empêche, ils ont encore une grosse marge de progression ...
  13. Merci pour vos retours. Voici une autre photo prise à l'instant. C'est extremement visible aujourd'hui. Effectivement, si je le fait remonter, il ne faudrait pas que le remède soit pire que le mal. Pas envie de faire repeindre une voiture toute neuve ...
  14. Bonjour, J'ai pris possession de ma model 3 LR le 27 juin a Bordeaux (j'en suis enchanté par ailleurs). Je n'ai pas remarqué sur le coup mais j'ai de nettes différences de teintes / nuances de couleurs entre certains éléments de la voiture. En particulier entre les portières avant et arrières. Ça ne se voit pas toujours mais c'est flagrant sous certaines conditions d'éclairage, en fin de journée par exemple. Voici une photos. J'espère que ce sera suffisamment visible. Certains d'entre vous ont déjà remarqué ça ? Vous le feriez remonter a Tesla ? Je dois avouer que sur une voiture de ce prix, je ne pense pas que ce soit normal. Merci de vos retours.
  15. Juste a coté. On est pas loin effectivement. Tu as également une model 3 ?


Automobile Propre

Automobile Propre est un site d'information communautaire qui est dédié à tout ce qui concerne l'automobile et l'environnement. Les thématiques les plus populaires de notre blog auto sont la voiture électrique et les hybrides, mais nous abordons également la voiture GNV / GPL, les auto à l'hydrogène, les apects politiques et environnementaux liés à l'automobile. Les internautes sont invités à réagir aux articles du blog dans les commentaires, mais également dans les différents forums qui sont mis à leur dispositon. Le plus populaire d'entre eux est certainement le forum voiture électrique qui centralise les discussions relatives à l'arrivée de ces nouveaux véhicules. Un lexique centralise les définitions des principaux mots techniques utilisés sur le blog, tandis qu'une base de données des voitures (commercialisées ou non) recense les voitures électriques et hybrides.

×
×
  • Créer...